<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

    	<noscript><meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/130852-xv_zizd_suddiv_ne_zmozhe_obrati_33_chleniv_rsu.html" /></noscript>


    	  

	    	<!--[if lte IE 7]>
				<meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/130852-xv_zizd_suddiv_ne_zmozhe_obrati_33_chleniv_rsu.html" />
			<![endif]-->

		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>XV з’їзд суддів не зможе обрати 33 членів РСУ</title><meta name="keywords" content="Закон і Бізнес" /><meta name="description" content="На обрання нового складу Ради суддів може піти не один день. Аби уникнути необхідності оголошувати перерву в роботі XV з’їзду суддів, пропонується зібратися відразу на 3 дні. Проте обрати 33 членів РСУ все одно не вдасться." /><meta property="og:title" content="XV з’їзд суддів не зможе обрати 33 членів РСУ" /><meta property="og:description" content="На обрання нового складу Ради суддів може піти не один день. Аби уникнути необхідності оголошувати перерву в роботі XV з’їзду суддів, пропонується зібратися відразу на 3 дні. Проте обрати 33 членів РСУ все одно не вдасться." /><meta property="og:image" content="http://zib.com.ua/files/articles_photos/130852.jpg" /><meta property="og:site_name" content="" /><meta property="og:url" content="http://zib.com.ua/ua/130852-xv_zizd_suddiv_ne_zmozhe_obrati_33_chleniv_rsu.html" />        <meta name="X-UA-Compatible" content="IE=8" />
        <meta http-equiv="X-UA-Compatible" content="chrome=1" />
        <link rel="stylesheet" type="text/css" href="/css/flush.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/design.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/common.rt.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" media="all" />
       

        		<link rel="stylesheet" type="text/css" href="/css/zib.gallery.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://zib.com.ua/ua/rss/">
		

		<!--
        <script type="text/javascript" src="/js/jquery-1.5.2.min.js"></script>
       

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
		 -->
		<!--<script type="text/javascript" src="http://zib.com.ua/js/lib/jquery.zclip.min.js"></script>-->
		
		<script type="text/javascript" src="/js/jquery-1.8.0.min.js?1_8_3"></script>

		<script type="text/javascript" src="http://zib.com.ua/js/dbabych.cookies.js"></script> 

	 
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.jscrollpane.min.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.mousewheel.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.form.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/dbabych.columnizer.0.1.3.js"></script>

        <!--[if lte IE 7]>
			<script type="text/javascript" src="http://zib.com.ua/js/jquery.columnizer.js"></script>
		<![endif]-->
 
        
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_block.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_stream.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.ipad.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.pager.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.popup.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.wraps.js?2"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.protection.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/zib.comments.js"></script>

        <script type="text/javascript" src="http://zib.com.ua/js/zib.gallery.js"></script>       
		<link rel="shortcut icon" href="http://zib.com.ua/favicon.ico" type="image/x-icon" />
		<script type="text/javascript">
            var lang_lower = 'ua';
            var section = 'article';
        </script>

		<script type="text/javascript" src="http://zib.com.ua/js/common.js?1"></script>
 
        
       
		<script type="text/javascript">
        
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-3440654-50']);
          _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        
        </script>
  
        <script type="text/javascript" src="/js/lib/ZeroClipboard.js"></script>
        
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
       
        <!-- <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6657946164226071",
            enable_page_level_ads: true
          });
        </script>-->
        
        	
    </head>
    <body>
	<!--3a9f6b4e-->
    	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
    
        <div class="main_view">
            <div id="content_pane">
<div id="section-0" class="shrink_wrap">

<div id="news_publication" ></div>




<div class="header_block inner">
<h1><a href="/ua/"><img src="/graphics/logotype_zib_small_ua.gif" class="logotype_ua" alt="Р—Р°РєРѕРЅ С– Р‘С–Р·РЅРµСЃ" /></a>

З’їзд по кадрах</h1>
<span class="font_size"></span>
</div>

<div class="section_frame">

<!-- Р’С‹РІРѕРґ С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->
<div class="article_text cols_text_src_01" style="display: none;">
<p class="subname"></p>
 
	<div class="subrubric"><a href="/ua/issue/589/">в„–44 (1342)</a> 18.11&mdash;24.11.2017</div>
			<div class="author">КСЕНІЯ МАГНУШЕВСЬКА</div>
		<div class="stats"><span class="comments_views">979</span></div><div style="clear:both;height:10px"></div><p class="abstract">На обрання нового складу Ради суддів може піти не один день. Тому «самоврядники» планують поділити сценарій XV з’їзду суддів на 3 частини. Аби уникнути необхідності оголошувати перерву в роботі форуму, пропонується зібратися відразу на 3 дні. Проте обрати 33 членів РСУ все одно не вдасться.</p>
<br />

<p>За попередніми даними, черговий XV з&rsquo;їзд суддів відбудеться на початку березня 2018 р. На наступний день після завершення XІV форуму РСУ хотіла визначитися з датою проведення наступного зібрання.</p>
<p>Та, як зазначив головуючий на засіданні член ради Олександр Сасевич, оскільки з&rsquo;їзд має розглянути велику кількість питань, потрібно приблизно 3 дні. Утім, поки що є домовленість про оренду приміщення на 2 доби. Аби владнати всі організаційні моменти, РСУ відклала питання про визначення дати чергового форуму.</p>
<p>Планується, зокрема, обрати членів Вищої ради правосуддя, представника Вищої кваліфікаційної комісії суддів та новий склад РСУ.</p>
<p>Як відомо, коли вирішуються такі питання, події майже ніколи не розгортаються за планом, тому не вдається вкластися в один чи два дні. Тож &laquo;самоврядники&raquo; вирішити розписати сценарій майбутнього заходу на 3 дні.</p>
<p>Як прогнозують експерти, найбільше часу може зайняти обрання нових членів ради. Якщо з визначенням осіб, які представлятимуть в РСУ інтереси &laquo;адміністративників&raquo; та &laquo;господарників&raquo;, проблем не буде, то обрання посланців від судів загальної юрисдикції, очевидно, відбуватиметься в кілька етапів.</p>
<p>Адже від окружних адміністративних та місцевих господарських судів до ради має бути делеговано по 4 володарі мантій (від апеляційних &mdash; по 2), а від загальних &mdash; аж 11 (від апеляційних &mdash; 4). Зазвичай чим більше вакансій від певної юрисдикції, тим більше охочих їх заповнити. Як наслідок, необхідну для перемоги кількість галочок у бюлетені під час першого голосування отримує кілька осіб. Щоб заповнити, наприклад, 11 вільних посад, необхідно провести 2 &mdash; 3 етапи голосування.</p>
<p>До речі, незважаючи на те, що XV з&rsquo;їзд суддів триватиме 3 дні, його делегати все одно не зможуть обрати 33 членів РСУ. Принаймні 2 крісла залишатимуться вільними, оскільки законом передбачено: до складу ради, зокрема, входить по одному представнику від вищих спеціалізованих судів. Утім, до цього часу такі установи (Вищий суд з питань інтелектуальної власності та Вищий антикорупційний суд) не утворені.<a href="http://zib.com.ua/"><span class="logotype_zib_bullet"></span></a></p>
</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->


<!-- Р’С‹РІРѕРґ СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->
<div class="content_block article_text" id="content_block">


	<div class="col_text first_col">

					
				<div class="frame">
					<center  > 															<img src="/files/articles_photos/130852.jpg" style="width: 100%;" alt="" />
										

											
					</center>
				</div>  

		 
		
		



				
                        <div style=" margin-top: 20px; width: 315px;" >
                		<!-- Статья начало -->
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-6657946164226071"
                                 data-ad-slot="9843078850"
                                 data-ad-format="auto"></ins>
                                 
                            
                		</div>

	</div>

<div class="cols_target_01">

</div>

<!--
<div class="col_text">
    <div id="n4p_31953">Loading...</div> 
</div>
    <script type="text/javascript" charset="utf-8"> 
      (function(d,s){ 
        var o=d.createElement(s); 
        o.async=true; 
        o.type="text/javascript"; 
        o.charset="utf-8"; 
        if (location.protocol == "https:") { 
          o.src= "https://js-ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        else { 
          o.src= "http://js.ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        var x=d.getElementsByTagName(s)[0] ; 
        x.parentNode.insertBefore(o,x) ; 
      })(document,"script"); 
</script>
-->
<div class="col_text comments_block">  

	<h3 class="comments_count_block">Коментарі		 
	</h3>

	<div class=" comments_stream " id="comments_stream">
		            <p class="no_comments_hint">До статті поки що не залишили жодного коментаря. Напишіть свій&nbsp;&mdash; 
                <a href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;">
                     і будьте першим!                </a>
            </p> 
                <div class="comment" id="comment_answer_0" style="display: none;">
        </div>
         
	</div>
	
<!--
	<div class="redtram">
	<iframe src="/html_ext/article_redtram_ua.php" class="double" style="border: none;" frameborder="0"></iframe>
	</div>
-->
    

	<input type="hidden" name="tmp_parent_id" id="tmp_parent_id" value="0" />
	<input type="hidden" name="tmp_parent_user_name" id="tmp_parent_user_name" value="" />
	<input type="hidden" name="tmp_article_id" id="tmp_article_id" value="130852" />

</div>


<!-- #################################################################################################################################### -->
	<div id="all_comments_article" style="position:relative;height: 50px;">
		
		<div style="width:100%;display:none" id="article_all_comments">
			<a href="/ua/comments/130852.html" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:left;">Читати всi</a>
		<a id="comments_block_add_comment" href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:right;margin-right:20px;">Додати коментар</a>
		</div>
		
	</div>
<!-- #################################################################################################################################### -->


<div class="col_text">
<div class="frame">

<div id="article_informers" style="display: none;">
<div style="display: inline-block; width: 240px; overflow: hidden;">
<center>
<code>
   
  </code>

</div>
</center>
<p></p>
<div style="width: 200px; display: inline-block; overflow: hidden;">
<center>
<iframe src="/html_ext/article_sinoptik.php" style="width: 200px; height: 140px; border: none;" frameborder="0"></iframe>
</div>
</center>
<script type="text/javascript">
<!--
function article_informers_add() {
	$("#article_informers").css({'display':'block'});
}
-->
</script>

<div>
<!-- Статья конец -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6657946164226071"
     data-ad-slot="6630592157"
     data-ad-format="auto"></ins>
    <!-- google adsinse-->
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

</div>
</div>

<div id="last_col" class="col_text">
<div class="frame">
</div>
</div>

</div>
<center>


<br /><br />





</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->

</div>
	

<div class="banners">
			        <div class="banner">
			        <!-- start NEW_Right_v1 for zib.com.ua -->
<div id="adpartner-jsunit-1407">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1407&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for zib.com.ua -->			        </div>
			        </div>


<div class="footer_block">
<div class="actions_block">
<a href="/ua/print/130852.html" target="_blank" class="icon print" style="position: relative; z-index: 301;"></a><a href="#" class="icon email" onclick="show_email_link_form(130852); return false;" style="position: relative; z-index: 300;"></a>
	   <!--<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,lj,gplus" style="width: 135px; height: 22px; position: relative; z-index: 201; top: 2px; float: right;"></div> 
    -->
    <!--<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>-->
    <!--<script type="text/javascript">
		function init_yashare() {
			var headID = document.getElementsByTagName("head")[0];         
			var newScript = document.createElement('script');
			newScript.type = 'text/javascript';
			newScript.src = "//yandex.st/share/share.js";
			newScript.charset = 'utf-8';
			headID.appendChild(newScript);
		}
		$(window).bind("load", init_yashare);
	</script>-->
    
        <!--bigmir)net TOP 100-->
    <div style="display: inline; margin-top:4px;margin-right:15px; float: right;" id="icon_bigmir_block">
    </div>
    <script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    	document.getElementById('icon_bigmir_block').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;line-height:10px;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:1px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
    //-->
    </script>
	<script type="text/javascript" language="javascript"><!--
	function bigmir_register() {
		bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16901405,s:16901405,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
		for(var f=self;f!=f.parent;f=f.parent)bm.w++;
		try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
		else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
		try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
		try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
		r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
		bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
		//bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
		
		var headID = document.getElementsByTagName("head")[0];         
		var newScript = document.createElement('script');
		newScript.type = 'text/javascript';
		newScript.src = 'http://c.bigmir.net/?'+bs.join('&')+'';
		newScript.charset = 'windows-1251';
		headID.appendChild(newScript);
	}
	//bigmir_register();
	$(window).bind("load", bigmir_register);
    //-->
    </script>
    <!--<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16901405&s16901405&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" style="margin-right:15px; float: right;" /></a>
    </noscript>-->
    <!--bigmir)net TOP 100-->
    	
</div>
</div>


</div>

		</div>

<div id="copyright">&copy; Закон і Бізнес. <a href="/ua/sitemap/">Мапа сайта</a>
<!-- &nbsp; Якщо ви помітили помилку, будь ласка, <a href="#" onclick="show_email_form(); return false;">напишіть нам про це</a>.-->
</div>

<noindex><div id="designer">Створено в <a href="http://www.babychstudio.com/" target="_blank">Студії Дмитра&nbsp;Бабича</a></div></noindex>



<div id="sidebar">

<dl class="languagesSwitch">
<dt class="languages">
<!----><a href="/ua/130852-xv_zizd_suddiv_ne_zmozhe_obrati_33_chleniv_rsu.html">ua</a>&nbsp; |&nbsp; <a href="/ru/130852-xv_zizd_suddiv_ne_zmozhe_obrati_33_chleniv_rsu.html">ru</a>

</dt>
</dl>

<dl class="searchField">
<dt>
<form action="/ua/search/" method="get">
<input type="text" name="q" />
<input type="image" src="/graphics/spacer.gif" class="icon_search" style="position: relative; top: 2px;" alt="Пошук" />
</form>
</dt>
</dl>

<dl class="sectionFeeds_new">
<dd id="sectionsContents" class="sectionsContents content_home">
<ol>
<li><a href="/ua/">Головне</a></li></ol>
</dd>
 

<dd id=" " class="content_news" >
	<ol>
					
			<li class="selected"><a style=" display: block; " href="/ua/news/">Новини</a></li>

			</ol>
</dd>

 

	<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/opinion/">Окрема думка</a></li>

					</ol>
	</dd>


		<!--<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/courts/">Новини судів</a></li>

					</ol>
	</dd>-->



<dd id=" " class="content_news" >
	<ol>
	
			<li><a href="/ua/t6-sudova_reforma_-_2016_v_ukraini_vprovadzhennya_novini_statti.html">Судова реформа - 2016</a></li>

			    </ol>
</dd> 

<!---->
<dt id="sectionsHeader" style="border-bottom-style: none;" class="show_hide_title   " >
	
	Теми

	<span class="arrow"></span>
</dt>

<dd id="sectionsContents" class="sectionsContents content scroll-pane show_hide hide">

</dd>
</dl>

<dl class="helpers">
<dt class="personalities"><a href="/ua/personalities/">Персоналії</a></dt>
<dt class="photos"><a href="/ua/photos/">Фотобанк</a></dt>
<dt class="issues"><a href="/ua/issues/">Підшивка</a></dt>

		<dt class="account" id="menu_register"><a href="#" onclick="show_register_form(); return false;">Реєстрація</a></dt>
		<dt class="account" id="menu_login"><a href="#" onclick="show_login_form(); return false;">Вхід</a></dt>
			

<dt class="about"><a href="/ua/contacts/">Про нас</a><a href="mailto:inzib@optima.com.ua" onclick="show_email_form(); return false;" title="Зворотній зв&rsquo;язок"><img src="/graphics/spacer.gif" style="width: 16px; height: 13px; float: right; background: url(/graphics/icon_feedback.png) left top no-repeat;" alt="" /></a></dt>
<!--<dt class="shortcuts">Подписка</dt>-->
</dl>

</div>


</div>

<!-- Created at Dmytro Babych Studio  http://www.babychstudio.com/ -->


<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
 
<script>
$(document).ready(function()
{
	VK.Widgets.Group("vk_groups", {mode: 0, width: "305", height: "185"}, 38771810);
});
</script>
-->
</body>
</html>
	

<div id="over"></div> <!-- display:none; -->
<ul id="flashmenu" style=" z-index:9999;height: 108px;line-height: 18px;border:1px solid #bdbdbd;"> 
	<img src="/graphics/triangle.png" style="position: absolute;top: -11px;left: 67px;" />
	<li lang="ua"class="copy" id="clipboard">Копіювати</li>
	<li class="comment" >Коментувати</li>
	<li class="error" >Повідомити про помилку</li> 
</ul> 

	