<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

    	<noscript><meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/129391-utrimannya_zbitkiv_iz_zarplati_mozhlive_tilki_za_zgodoyu_pra.html" /></noscript>


    	  

	    	<!--[if lte IE 7]>
				<meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/129391-utrimannya_zbitkiv_iz_zarplati_mozhlive_tilki_za_zgodoyu_pra.html" />
			<![endif]-->

		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Утримання збитків із зарплати можливе тільки за згодою працівника, — проект</title><meta name="keywords" content="Закон і Бізнес" /><meta name="description" content="Компенсація шкоди, заподіяної роботодавцю, шляхом відрахувань з заробітної плати працівника має здійснюватися лише за його зобов`язанням про розстрочку, або хоча б письмового пояснення, переконані у ВР." /><meta property="og:title" content="Утримання збитків із зарплати можливе тільки за згодою працівника, — проект" /><meta property="og:description" content="Компенсація шкоди, заподіяної роботодавцю, шляхом відрахувань з заробітної плати працівника має здійснюватися лише за його зобов`язанням про розстрочку, або хоча б письмового пояснення, переконані у ВР." /><meta property="og:image" content="http://zib.com.ua/files/articles_photos/129391.jpg" /><meta property="og:site_name" content="" /><meta property="og:url" content="http://zib.com.ua/ua/129391-utrimannya_zbitkiv_iz_zarplati_mozhlive_tilki_za_zgodoyu_pra.html" />        <meta name="X-UA-Compatible" content="IE=8" />
        <meta http-equiv="X-UA-Compatible" content="chrome=1" />
        <link rel="stylesheet" type="text/css" href="/css/flush.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/design.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/common.rt.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" media="all" />
       

        		<link rel="stylesheet" type="text/css" href="/css/zib.gallery.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://zib.com.ua/ua/rss/">
		

		<!--
        <script type="text/javascript" src="/js/jquery-1.5.2.min.js"></script>
       

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
		 -->
		<!--<script type="text/javascript" src="http://zib.com.ua/js/lib/jquery.zclip.min.js"></script>-->
		
		<script type="text/javascript" src="/js/jquery-1.8.0.min.js?1_8_3"></script>

		<script type="text/javascript" src="http://zib.com.ua/js/dbabych.cookies.js"></script> 

	 
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.jscrollpane.min.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.mousewheel.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.form.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/dbabych.columnizer.0.1.3.js"></script>

        <!--[if lte IE 7]>
			<script type="text/javascript" src="http://zib.com.ua/js/jquery.columnizer.js"></script>
		<![endif]-->
 
        
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_block.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_stream.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.ipad.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.pager.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.popup.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.wraps.js?2"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.protection.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/zib.comments.js"></script>

        <script type="text/javascript" src="http://zib.com.ua/js/zib.gallery.js"></script>       
		<link rel="shortcut icon" href="http://zib.com.ua/favicon.ico" type="image/x-icon" />
		<script type="text/javascript">
            var lang_lower = 'ua';
            var section = 'article';
        </script>

		<script type="text/javascript" src="http://zib.com.ua/js/common.js?1"></script>
 
        
       
		<script type="text/javascript">
        
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-3440654-50']);
          _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        
        </script>
  
        <script type="text/javascript" src="/js/lib/ZeroClipboard.js"></script>
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2180705957310021",
            enable_page_level_ads: true
          });
        </script>	
    </head>
    <body>
	<!--3a9f6b4e-->
    	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
    
        <div class="main_view">
            <div id="content_pane">
<div id="section-0" class="shrink_wrap">

<div id="news_publication" ></div>




<div class="header_block inner">
<h1><a href="/ua/"><img src="/graphics/logotype_zib_small_ua.gif" class="logotype_ua" alt="Р—Р°РєРѕРЅ С– Р‘С–Р·РЅРµСЃ" /></a>

Утримання збитків із зарплати можливе тільки за згодою працівника, — проект</h1>
<span class="font_size"></span>
</div>

<link rel="next" href="/ua/128873-za_amoralniy_prostupok_mozhna_zvilniti_tilki_pedagoga__vsu.html" id="next_article" /><div class="section_frame">

<!-- Р’С‹РІРѕРґ С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->
<div class="article_text cols_text_src_01" style="display: none;">
<p class="subname"></p>
 
	<div class="subrubric"><strong>06.07.2017</strong> 16:21<br /></div>
	<div class="stats"><span class="comments_views">379</span></div><div style="clear:both;height:10px"></div><p class="abstract">Компенсація шкоди, заподіяної роботодавцю, шляхом відрахувань з заробітної плати працівника має здійснюватися лише за його зобов`язанням про розстрочку, або хоча б письмового пояснення, переконані у ВР.</p>
<br />

<p>Відповідний законопроект про внесення змін до Кодексу законів про працю України (щодо порядку відшкодування шкоди, заподіяної працівником) №6662 зареєстровано у парламенті, передає &laquo;<a href="../../">Закон і Бізнес</a>&raquo;.</p>
<p>Як пояснюють автори проекту, у статтях 130 та 136 КЗпП зазначено про те, що покриття шкоди працівниками в розмірі, що не перевищує середнього місячного заробітку, провадиться за розпорядженням власника або уповноваженого ним органу. При цьому про необхідність отримати на це згоду працівника у зазначеній статті не йдеться.</p>
<p>Більше того, процедура накладення стягнення навіть не передбачає обов&rsquo;язку роботодавця отримати пояснення від працівника щодо причин та умов заподіяння зазначеної шкоди, а отже роботодавець має право накладати стягнення та відраховувати його із заробітної плати працівника без з&rsquo;ясування дійсних причин та доведення вини працівника.</p>
<p>Тому проектом пропонується закріпити обов&rsquo;язок роботодавця отримувати письмове пояснення від працівника щодо причин та умов нанесення йому шкоди перед здійсненням відрахування із заробітної плати.</p>
<p>Крім того, враховуючи те, що більшість громадян перебувають у скрутному матеріальному становищі, а тому стягнення із заробітної плати шкоди у розмірі середньомісячного заробітку може стати непосильним тягарем для винного працівника, проектом пропонується дозволити відшкодовувати шкоду із розстроченням платежу, що сприятиме захисту інтересів працівника, проте в той же час не порушуватиме прав роботодавця.</p><p style="text-align: right; color: #666666; font-size: 11px;"><a href="http://zib.com.ua/" target="_blank" style="color: #666666 !important;">Закон і Бізнес</a></p>
</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->


<!-- Р’С‹РІРѕРґ СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->
<div class="content_block article_text" id="content_block">


	<div class="col_text first_col">

					
				<div class="frame">
					<center  > 															<img src="/files/articles_photos/129391.jpg" style="width: 100%;" alt="" />
										

											
					</center>
				</div>  

		 
		<!--<div style=" margin-top: 20px; " >
			
			<div class="article" id="yandex_ad"></div>
			<script type="text/javascript">
			(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
			Ya.Direct.insertInto(108553, "yandex_ad", {
			ad_format: "direct",
			type: "300x250",
			border_type: "block",
			links_underline: false,
			site_bg_color: "FFFFFF",
			border_color: "E8E5D3",
			title_color: "0066B3",
			url_color: "666666",
			text_color: "000000",
			hover_color: "0066B3",
			sitelinks_color: "0066B3",
			favicon: true,
			no_sitelinks: false
			});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, "yandex_context_callbacks");
			</script>
		</div>-->
		



				

	</div>

<div class="cols_target_01">
</div>

	<div class="col_text personality_articles_block">
	<h3>Матеріали за темою</h3>
	<div id="related_news" class="headers_stream scroll-pane">
							<div class="personality_article">
						<h3><a href="/ua/128873-za_amoralniy_prostupok_mozhna_zvilniti_tilki_pedagoga__vsu.html" style="color: #000000 !important;">
							За аморальний проступок можна звільнити тільки педагога, — ВСУ						</a>
							<br /><span><span><a href="/ua/issue/567/">в„–21 (1319)</a></span>, <strong>27.05&mdash;02.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128948-poryadok_rozroblennya_ta_zatverdzhennya_profesiynih_standart.html" style="color: #000000 !important;">
							Порядок розроблення та затвердження професійних стандартів визначив Кабмін						</a>
							<br /><span><strong>01.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128916-vidsogodni_v_ukraini_ne_diyut_radyanski_normi_z_ohoroni_prac.html" style="color: #000000 !important;">
							Відсьогодні в Україні не діють радянські норми з охорони праці						</a>
							<br /><span><strong>30.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128807-vsu_nazvav_nyuans_u_pitanni_rozrahunku_kompensacii_pri_zviln.html" style="color: #000000 !important;">
							ВСУ назвав нюанс у питанні розрахунку компенсації при звільненні						</a>
							<br /><span><span><a href="/ua/issue/566/">в„–20 (1318)</a></span>, <strong>20.05&mdash;26.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128704-proekt_trudovogo_kodeksu_dae_zelene_svitlo_videosposterezhen.html" style="color: #000000 !important;">
							Проект Трудового кодексу дає зелене світло відеоспостереженню за працівниками на робочих місцях						</a>
							<br /><span><span><a href="/ua/issue/565/">в„–19 (1317)</a></span>, <strong>13.05&mdash;19.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128735-vidsogodni_inspektor_derzhpraci_mozhe_zavitati_dlya_profilak.html" style="color: #000000 !important;">
							Відсьогодні інспектор Держпраці може завітати «для профілактики»						</a>
							<br /><span><strong>16.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128547-kabmin_zatverdiv_poryadok_perevirki_inspektorami_derzhpraci.html" style="color: #000000 !important;">
							Кабмін затвердив порядок перевірки інспекторами Держпраці						</a>
							<br /><span><strong>27.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128494-seredniy_zarobitok_pri_nepravomirnomu_zvilnenni_styaguetsya_.html" style="color: #000000 !important;">
							Середній заробіток при неправомірному звільненні стягується лише раз, — ВСУ						</a>
							<br /><span><span><a href="/ua/issue/563/">в„–16 (1314)</a></span>, <strong>22.04&mdash;30.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128459-derzhpraci_taemno_pereviryatime_robotodavciv_yaki_ne_pidvisc.html" style="color: #000000 !important;">
							Держпраці таємно перевірятиме роботодавців, які не підвищують зарплату, — проект						</a>
							<br /><span><strong>20.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128374-yuristi_obgovoryat_praktiku_zvilnennya_z_iniciativi_robotoda.html" style="color: #000000 !important;">
							Юристи обговорять практику звільнення з ініціативи роботодавця						</a>
							<br /><span><strong>13.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128376-cherez_seksualnu_orientaciyu_evropa_mozhe_zupiniti_ukraini_b.html" style="color: #000000 !important;">
							Через сексуальну орієнтацію Європа може зупинити Україні безвіз						</a>
							<br /><span><strong>12.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128344-koli_pracivnika_mozhna_zvilniti_za_amoralniy_prostupok__post.html" style="color: #000000 !important;">
							Коли працівника можна звільнити за аморальний проступок, — постанова ВСУ						</a>
							<br /><span><span><a href="/ua/issue/561/">в„–14 (1312)</a></span>, <strong>08.04&mdash;14.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128257-vsu_vislovivsya_schodo_rozrahunku_pri_zvilnenni.html" style="color: #000000 !important;">
							ВСУ висловився щодо розрахунку при звільненні						</a>
							<br /><span><span><a href="/ua/issue/560/">в„–13 (1311)</a></span>, <strong>01.04&mdash;07.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128186-u_novomu_trudovomu_kodeksi_ne_bude_seksualnoi_orientacii.html" style="color: #000000 !important;">
							У новому Трудовому кодексі не буде сексуальної орієнтації						</a>
							<br /><span><span><a href="/ua/issue/560/">в„–13 (1311)</a></span>, <strong>01.04&mdash;07.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128131-stazh_dlya_pilgovoi_pensii_pidtverdzhuetsya_bez_vidomostey_p.html" style="color: #000000 !important;">
							Стаж для пільгової пенсії підтверджується без відомостей про нарахування зарплати, — рішення суду						</a>
							<br /><span><strong>24.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128046-emociyna_zayava_na_pracivnika_do_pravoohoronciv_mozhe_prines.html" style="color: #000000 !important;">
							Емоційна заява на працівника до правоохоронців може принести більше проблем, ніж сатисфакції 						</a>
							<br /><span><span><a href="/ua/issue/558/">в„–11 (1309)</a></span>, <strong>18.03&mdash;24.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128006-yuristi_obgovoryat_osoblivosti_perevirok_derzhpraci.html" style="color: #000000 !important;">
							Юристи обговорять особливості перевірок Держпраці						</a>
							<br /><span><strong>17.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127993-proekt_novogo_trudovogo_kodeksu_shvaliv_profilniy_komitet_vr.html" style="color: #000000 !important;">
							Проект нового Трудового кодексу схвалив профільний комітет ВР. Юрист розповіла, що зміниться у трудових відносинах						</a>
							<br /><span><strong>16.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/43454-koli_perevodyat_godinnik_postanova_kabminu.html" style="color: #000000 !important;">
							Коли переводять годинник (постанова Кабміну)						</a>
							<br /><span><strong>06.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127786-v_ochikuvanni_svyat_ciei_vesni_ukrainci_vidpochivatimut_6_do.html" style="color: #000000 !important;">
							В очікуванні свят: цієї весни українці відпочиватимуть 6 додаткових днів						</a>
							<br /><span><strong>01.03.2017</strong></span></h3>
										</div>
			        
        
        <div class="more_list_news"><a href="javascript:void(0);" onclick="get_related_articles(this)" data-pagenum="0" data-id="129391" >Завантажити більше публікацій</a></div>
        
        
	</div>
	</div>
		<!--
<div class="col_text">
    <div id="n4p_31953">Loading...</div> 
</div>
    <script type="text/javascript" charset="utf-8"> 
      (function(d,s){ 
        var o=d.createElement(s); 
        o.async=true; 
        o.type="text/javascript"; 
        o.charset="utf-8"; 
        if (location.protocol == "https:") { 
          o.src= "https://js-ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        else { 
          o.src= "http://js.ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        var x=d.getElementsByTagName(s)[0] ; 
        x.parentNode.insertBefore(o,x) ; 
      })(document,"script"); 
</script>
-->
<div class="col_text comments_block">  

	<h3 class="comments_count_block">Коментарі		 
	</h3>

	<div class=" comments_stream " id="comments_stream">
		            <p class="no_comments_hint">До статті поки що не залишили жодного коментаря. Напишіть свій&nbsp;&mdash; 
                <a href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;">
                     і будьте першим!                </a>
            </p> 
                <div class="comment" id="comment_answer_0" style="display: none;">
        </div>
         
	</div>
	
<!--
	<div class="redtram">
	<iframe src="/html_ext/article_redtram_ua.php" class="double" style="border: none;" frameborder="0"></iframe>
	</div>
-->
    

	<input type="hidden" name="tmp_parent_id" id="tmp_parent_id" value="0" />
	<input type="hidden" name="tmp_parent_user_name" id="tmp_parent_user_name" value="" />
	<input type="hidden" name="tmp_article_id" id="tmp_article_id" value="129391" />

</div>


<!-- #################################################################################################################################### -->
	<div id="all_comments_article" style="position:relative;height: 50px;">
		
		<div style="width:100%;display:none" id="article_all_comments">
			<a href="/ua/comments/129391.html" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:left;">Читати всi</a>
		<a id="comments_block_add_comment" href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:right;margin-right:20px;">Додати коментар</a>
		</div>
		
	</div>
<!-- #################################################################################################################################### -->


<div class="col_text">
<div class="frame">

<div id="article_informers" style="display: none;">
<div style="display: inline-block; width: 240px; overflow: hidden;">
<center>
<code>
   
  </code>

</div>
</center>
<p></p>
<div style="width: 200px; display: inline-block; overflow: hidden;">
<center>
<iframe src="/html_ext/article_sinoptik.php" style="width: 200px; height: 140px; border: none;" frameborder="0"></iframe>
</div>
</center>
<script type="text/javascript">
<!--
function article_informers_add() {
	$("#article_informers").css({'display':'block'});
}
-->
</script>
</div>
</div>

<div id="last_col" class="col_text">
<div class="frame">
</div>
</div>

</div>
<center>


<br /><br />





</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->

</div>
	

<div class="banners">
			        <div class="banner">
			        <script type="text/javascript">
yottos_advertise = "72759200-0e43-11e7-9e8d-002590d97638";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script>			        </div>
			        </div>


<div class="footer_block">
<div class="actions_block">
<a href="/ua/print/129391.html" target="_blank" class="icon print" style="position: relative; z-index: 301;"></a><a href="#" class="icon email" onclick="show_email_link_form(129391); return false;" style="position: relative; z-index: 300;"></a>
	   <!--<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,lj,gplus" style="width: 135px; height: 22px; position: relative; z-index: 201; top: 2px; float: right;"></div> 
    -->
    <!--<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>-->
    <!--<script type="text/javascript">
		function init_yashare() {
			var headID = document.getElementsByTagName("head")[0];         
			var newScript = document.createElement('script');
			newScript.type = 'text/javascript';
			newScript.src = "//yandex.st/share/share.js";
			newScript.charset = 'utf-8';
			headID.appendChild(newScript);
		}
		$(window).bind("load", init_yashare);
	</script>-->
    
        <!--bigmir)net TOP 100-->
    <div style="display: inline; margin-top:4px;margin-right:15px; float: right;" id="icon_bigmir_block">
    </div>
    <script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    	document.getElementById('icon_bigmir_block').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;line-height:10px;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:1px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
    //-->
    </script>
	<script type="text/javascript" language="javascript"><!--
	function bigmir_register() {
		bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16901405,s:16901405,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
		for(var f=self;f!=f.parent;f=f.parent)bm.w++;
		try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
		else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
		try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
		try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
		r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
		bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
		//bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
		
		var headID = document.getElementsByTagName("head")[0];         
		var newScript = document.createElement('script');
		newScript.type = 'text/javascript';
		newScript.src = 'http://c.bigmir.net/?'+bs.join('&')+'';
		newScript.charset = 'windows-1251';
		headID.appendChild(newScript);
	}
	//bigmir_register();
	$(window).bind("load", bigmir_register);
    //-->
    </script>
    <!--<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16901405&s16901405&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" style="margin-right:15px; float: right;" /></a>
    </noscript>-->
    <!--bigmir)net TOP 100-->
    	
</div>
</div>


</div>
		</div>

<div id="copyright">&copy; Закон і Бізнес. <a href="/ua/sitemap/">Мапа сайта</a>
<!-- &nbsp; Якщо ви помітили помилку, будь ласка, <a href="#" onclick="show_email_form(); return false;">напишіть нам про це</a>.-->
</div>

<noindex><div id="designer">Створено в <a href="http://www.babychstudio.com/" target="_blank">Студії Дмитра&nbsp;Бабича</a></div></noindex>



<div id="sidebar">

<dl class="languagesSwitch">
<dt class="languages">
<!----><a href="/ua/129391-utrimannya_zbitkiv_iz_zarplati_mozhlive_tilki_za_zgodoyu_pra.html">ua</a>&nbsp; |&nbsp; <a href="/ru/129391-utrimannya_zbitkiv_iz_zarplati_mozhlive_tilki_za_zgodoyu_pra.html">ru</a>

</dt>
</dl>

<dl class="searchField">
<dt>
<form action="/ua/search/" method="get">
<input type="text" name="q" />
<input type="image" src="/graphics/spacer.gif" class="icon_search" style="position: relative; top: 2px;" alt="Пошук" />
</form>
</dt>
</dl>

<dl class="sectionFeeds_new">
<dd id="sectionsContents" class="sectionsContents content_home">
<ol>
<li><a href="/ua/">Головне</a></li></ol>
</dd>
 

<dd id=" " class="content_news" >
	<ol>
					
			<li class="selected"><a style=" display: block; " href="/ua/news/">Новини</a></li>

			</ol>
</dd>

 

	<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/opinion/">Окрема думка</a></li>

					</ol>
	</dd>


		<!--<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/courts/">Новини судів</a></li>

					</ol>
	</dd>-->



<dd id=" " class="content_news" >
	<ol>
	
			<li><a href="/ua/t6-sudova_reforma_-_2016_v_ukraini_vprovadzhennya_novini_statti.html">Судова реформа - 2016</a></li>

			    </ol>
</dd> 

<!---->
<dt id="sectionsHeader" style="border-bottom-style: none;" class="show_hide_title   " >
	
	Теми

	<span class="arrow"></span>
</dt>

<dd id="sectionsContents" class="sectionsContents content scroll-pane show_hide hide">

</dd>
</dl>

<dl class="helpers">
<dt class="personalities"><a href="/ua/personalities/">Персоналії</a></dt>
<dt class="photos"><a href="/ua/photos/">Фотобанк</a></dt>
<dt class="issues"><a href="/ua/issues/">Підшивка</a></dt>

		<dt class="account" id="menu_register"><a href="#" onclick="show_register_form(); return false;">Реєстрація</a></dt>
		<dt class="account" id="menu_login"><a href="#" onclick="show_login_form(); return false;">Вхід</a></dt>
			

<dt class="about"><a href="/ua/contacts/">Про нас</a><a href="mailto:inzib@optima.com.ua" onclick="show_email_form(); return false;" title="Зворотній зв&rsquo;язок"><img src="/graphics/spacer.gif" style="width: 16px; height: 13px; float: right; background: url(/graphics/icon_feedback.png) left top no-repeat;" alt="" /></a></dt>
<!--<dt class="shortcuts">Подписка</dt>-->
</dl>

</div>


</div>

<!-- Created at Dmytro Babych Studio  http://www.babychstudio.com/ -->


<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
 
<script>
$(document).ready(function()
{
	VK.Widgets.Group("vk_groups", {mode: 0, width: "305", height: "185"}, 38771810);
});
</script>
-->
</body>
</html>
	

<div id="over"></div> <!-- display:none; -->
<ul id="flashmenu" style=" z-index:9999;height: 108px;line-height: 18px;border:1px solid #bdbdbd;"> 
	<img src="/graphics/triangle.png" style="position: absolute;top: -11px;left: 67px;" />
	<li lang="ua"class="copy" id="clipboard">Копіювати</li>
	<li class="comment" >Коментувати</li>
	<li class="error" >Повідомити про помилку</li> 
</ul> 

	