<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

    	<noscript><meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/129311-zakon_i_biznes_n_26_1324_1-7_lipnya_2017_r_anons_publikaciy.html" /></noscript>


    	  

	    	<!--[if lte IE 7]>
				<meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/129311-zakon_i_biznes_n_26_1324_1-7_lipnya_2017_r_anons_publikaciy.html" />
			<![endif]-->

		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Закон і Бізнес N 26 (1324). 1-7 липня 2017 р. Анонс публікацій</title><meta name="keywords" content="Закон і Бізнес" /><meta name="description" content="Представляємо огляд найважливіших правових тем тижня, про які можна прочитати в новому випуску газети Закон і Бізнес N 26 (1324). 1-7 липня 2017 року." /><meta property="og:title" content="Закон і Бізнес N 26 (1324). 1-7 липня 2017 р. Анонс публікацій" /><meta property="og:description" content="Представляємо огляд найважливіших правових тем тижня, про які можна прочитати в новому випуску газети Закон і Бізнес N 26 (1324). 1-7 липня 2017 року." /><meta property="og:image" content="http://zib.com.ua/files/articles_photos/129311.jpg" /><meta property="og:site_name" content="" /><meta property="og:url" content="http://zib.com.ua/ua/129311-zakon_i_biznes_n_26_1324_1-7_lipnya_2017_r_anons_publikaciy.html" />        <meta name="X-UA-Compatible" content="IE=8" />
        <meta http-equiv="X-UA-Compatible" content="chrome=1" />
        <link rel="stylesheet" type="text/css" href="/css/flush.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/design.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/common.rt.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" media="all" />
       

        		<link rel="stylesheet" type="text/css" href="/css/zib.gallery.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://zib.com.ua/ua/rss/">
		

		<!--
        <script type="text/javascript" src="/js/jquery-1.5.2.min.js"></script>
       

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
		 -->
		<!--<script type="text/javascript" src="http://zib.com.ua/js/lib/jquery.zclip.min.js"></script>-->
		
		<script type="text/javascript" src="/js/jquery-1.8.0.min.js?1_8_3"></script>

		<script type="text/javascript" src="http://zib.com.ua/js/dbabych.cookies.js"></script> 

	 
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.jscrollpane.min.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.mousewheel.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.form.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/dbabych.columnizer.0.1.3.js"></script>

        <!--[if lte IE 7]>
			<script type="text/javascript" src="http://zib.com.ua/js/jquery.columnizer.js"></script>
		<![endif]-->
 
        
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_block.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_stream.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.ipad.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.pager.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.popup.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.wraps.js?2"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.protection.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/zib.comments.js"></script>

        <script type="text/javascript" src="http://zib.com.ua/js/zib.gallery.js"></script>       
		<link rel="shortcut icon" href="http://zib.com.ua/favicon.ico" type="image/x-icon" />
		<script type="text/javascript">
            var lang_lower = 'ua';
            var section = 'article';
        </script>

		<script type="text/javascript" src="http://zib.com.ua/js/common.js?1"></script>
 
        
       
		<script type="text/javascript">
        
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-3440654-50']);
          _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        
        </script>
  
        <script type="text/javascript" src="/js/lib/ZeroClipboard.js"></script>
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2180705957310021",
            enable_page_level_ads: true
          });
        </script>	
    </head>
    <body>
	<!--3a9f6b4e-->
    	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
    
        <div class="main_view">
            <div id="content_pane">
<div id="section-0" class="shrink_wrap">

<div id="news_publication" ></div>




<div class="header_block inner">
<h1><a href="/ua/"><img src="/graphics/logotype_zib_small_ua.gif" class="logotype_ua" alt="Р—Р°РєРѕРЅ С– Р‘С–Р·РЅРµСЃ" /></a>

Закон і Бізнес N 26 (1324). Анонс публікацій</h1>
<span class="font_size"></span>
</div>

<link rel="next" href="/ua/129254-dali_bude_anons_pravovih_podiy_tizhnya_26_chervnya_-_1_lipny.html" id="next_article" /><div class="section_frame">

<!-- Р’С‹РІРѕРґ С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->
<div class="article_text cols_text_src_01" style="display: none;">
<p class="subname"></p>
 
	<div class="subrubric"><strong>30.06.2017</strong> 11:34<br /></div>
	<div class="stats"><span class="comments_views">275</span></div><div style="clear:both;height:10px"></div><p class="abstract">Представляємо огляд найважливіших правових тем тижня, про які можна прочитати в новому випуску газети «Закон і Бізнес» N 26 (1324). 1-7 липня 2017 року.</p>
<br />

<p>Судова влада та реформа</p>
<p>Доволі специфічне ставлення парламенту до конституційної юрисдикції затягнуло майже на рік ухвалення нового профільного закону, а з ним і відстрочило появу права громадян звернутися до установи на вул. Жилянській. Без визначення нової процедури не можна також заповнити вакансії, що утворилися. Як у таких умовах працюється єдиному органу конституційної юрисдикції? З чим пов&rsquo;язана тривала відсутність чергових рішень і чи можна змусити виконавчу та законодавчу гілки влади виконувати їх? Напередодні Дня Конституції України на ці та інші запитання &laquo;ЗіБ&raquo; погодився відповісти виконувач обов&rsquo;язків Голови Конституційного Суду Віктор КРИВЕНКО.</p>
<p>Змінами до Конституції (щодо правосуддя) з Основного Закону вилучено принцип законності. Згадка про нього залишиться в нових процесуальних кодексах, але виключно як про складову верховенства права. Водночас розширюються дискреційні повноваження суддів, які передусім мають керуватися принципом верховенства права. Однак щодо визначення цього терміна й досі тривають дискусії. Допомогти з його розумінням має документ Венеціанської комісії, прийнятий ще минулого року та днями перекладений українською. Детальніше про це у статті &laquo;Мірило основного принципу&raquo;.</p>
<p>Окружний адміністративний суд м. Києва визнав незаконною та нечинною примітку в урядовій постанові щодо умов виплати винагороди працівникам апарату судів, якою передбачалося: у 2015 р. розмір посадового окладу згаданих осіб має бути зменшений на 50%, а інші виплати мали б здійснюватися виключно в межах зарплатного фонду храму Феміди. Якщо це рішення вистоїть у наступних інстанціях, то, зокрема, працівники апарату місцевих судів можуть сподіватися на перерахунок розміру винагороди за 2015 р. Подробиці у статті &laquo;Додана виплата&raquo;.</p>
<p>Практика</p>
<p>У Верховному Суді України нині гаряча пора. У червні стрімко збільшилася кількість звернень до установи. При цьому в залишку у &laquo;верховників&raquo; 736 справ. Крім того, служителям Феміди доведеться зайнятися &laquo;післяєвропейським переглядом&raquo; майже двох десятків рішень національних судів. Про це читайте у статті &laquo;Спекотне літо у ВСУ&raquo;.</p>
<p>На основі аналізу судової практики господарських судів можемо зробити висновок про стрімке зростання кількості корпоративних спорів, причиною якого є законодавча неврегульованість відповідних правовідносин. Так, тривалий час залишається невирішеним питання, що саме є об&rsquo;єктом корпоративних прав, які спадкуються: частка в статутному фонді, корпоративні права загалом чи право на вступ до товариства. Подробиці читайте у статті &laquo;Потурбуйтеся про нащадків!&raquo;.</p>
<p>Одним зі стратегічних напрямів співпраці Ради Європи з Україною є підтримка реформи судової системи та кримінального судочинства. Зокрема, увагу має бути приділено спрощенню процесу. Це повинно пришвидшити розгляд справ та сприяти відновленню довіри до кримінального правосуддя загалом. Про це у статті &laquo;У тренді спрощення&raquo;.</p>
<p>Планові податкові перевірки з 1 січня незаконні, бо повинні значитися в річному плані-графіку, якого немає. Опоненти ж говорять, що в Податковому кодексі не передбачено наслідків визнання документа нікчемним через його не опублікування, та вважають недопуск фіскалів до перевірки неправильним. Те, хто має рацію, напевно, визначатиме вже новий Верховний Суд. Про це у статті &laquo;Норма сувора, але це норма&raquo;.</p>
<p>Адвокатура</p>
<p>Новий Кримінальний процесуальний кодекс 2012 року та реформа адвокатури дали старт розвитку системи безоплатної правової допомоги. За невеликий (як для глобальних перетворень) проміжок часу система значно розширилась як територіально, так і кадрово.&nbsp; Тож досить несподіваним став перехід першого директора Координаційного центру з надання правової допомоги Андрія ВИШНЕВСЬКОГО на посаду заступника міністра юстиції. В інтерв&rsquo;ю &laquo;ЗіБ&raquo; він розповів про причини такого рішення, про конфлікт, що виник довкола конкурсу щодо обрання нового керівника КЦ НПД, а також про свої плани на майбутнє.</p>
<p>Захисники заарештованих екс-податківців звернулися до міжнародних правозахисних організацій з проханням відреагувати на публічні прояви тиску на їхніх підзахисних і суд з боку слідчих та керівництва Генеральної прокуратури. Про це читайте у матеріалі &laquo;Шоу триватиме?&raquo;.</p>
<p>Правник, який вирішив повернутися до адвокатської практики після державної служби, через власний запит до органу влади відразу ж &laquo;підхопив&raquo; цілий букет дисциплінарних порушень і втратив свідоцтво. Проте завдяки конструктивній позиції право на діяльність таки вдалося зберегти. Детальніше &mdash; &laquo;Попри системні порушення&raquo;.</p>
<p>Держава та бізнес</p>
<p>Альтернативне вирішення спорів може забезпечити досягнення результату, який відповідатиме індивідуальним потребам сторін. При цьому відпаде необхідність примусового виконання рішення за результатами такого врегулювання спорів, що призведе як до економії державних коштів, так і до відновлення довіри суспільства до державних інституцій. У результаті покращиться психологічний клімат серед населення та інвестиційний &mdash; серед бізнесу.&nbsp; Про це читайте у статті &laquo;Ефективні інновації&raquo;.</p>
<p>Державну політику в сфері інтелектуальної власності з травня 2017 року здійснює Міністерство економічного розвитку і торгівлі. Які больові точки реформи, проблеми та шляхи їх розв&rsquo;язання? Коли нарешті відбудеться наступний крок &mdash; з&rsquo;явиться Національне агентство з питань інтелектуальної власності? Детальніше &mdash; &laquo;Застрягли в МЕРТ&raquo;.</p><p style="text-align: right; color: #666666; font-size: 11px;"><a href="http://zib.com.ua" target="_blank" style="color: #666666 !important;">Закон і Бізнес</a></p>
</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->


<!-- Р’С‹РІРѕРґ СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->
<div class="content_block article_text" id="content_block">


	<div class="col_text first_col">

					
				<div class="frame">
					<center  > 															<img src="/files/articles_photos/129311.jpg" style="width: 100%;" alt="" />
										

											
					</center>
				</div>  

		 
		<!--<div style=" margin-top: 20px; " >
			
			<div class="article" id="yandex_ad"></div>
			<script type="text/javascript">
			(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
			Ya.Direct.insertInto(108553, "yandex_ad", {
			ad_format: "direct",
			type: "300x250",
			border_type: "block",
			links_underline: false,
			site_bg_color: "FFFFFF",
			border_color: "E8E5D3",
			title_color: "0066B3",
			url_color: "666666",
			text_color: "000000",
			hover_color: "0066B3",
			sitelinks_color: "0066B3",
			favicon: true,
			no_sitelinks: false
			});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, "yandex_context_callbacks");
			</script>
		</div>-->
		



				

	</div>

<div class="cols_target_01">
</div>

	<div class="col_text personality_articles_block">
	<h3>Матеріали за темою</h3>
	<div id="related_news" class="headers_stream scroll-pane">
							<div class="personality_article">
						<h3><a href="/ua/129254-dali_bude_anons_pravovih_podiy_tizhnya_26_chervnya_-_1_lipny.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (26 червня - 1 липня)						</a>
							<br /><span><strong>26.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/129229-zakon_i_biznes_n_25_1323_23-30_chervnya_2017_r_anons_publika.html" style="color: #000000 !important;">
							Закон і Бізнес N 25 (1323). 23-30 червня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>23.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/129164-dali_bude_anons_pravovih_podiy_tizhnya_19-23_chervnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (19-23 червня)						</a>
							<br /><span><strong>19.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/129162-zakon_i_biznes_n_23_1321_17-23_chervnya_2017_r_anons_publika.html" style="color: #000000 !important;">
							Закон і Бізнес N 23 (1321). 17-23 червня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>16.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/129078-dali_bude_anons_pravovih_podiy_tizhnya_12-16_chervnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (12-16 червня)						</a>
							<br /><span><strong>12.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/129058-zakon_i_biznes_n_23_1321_10-16_chervnya_2017_r_anons_publika.html" style="color: #000000 !important;">
							Закон і Бізнес N 23 (1321). 10-16 червня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>09.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128979-dali_bude_anons_pravovih_podiy_tizhnya_3-9_chervnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (3-9 червня)						</a>
							<br /><span><strong>06.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128965-zakon_i_biznes_n_22_1320_3-9_chervnya_2017_r_anons_publikaci.html" style="color: #000000 !important;">
							Закон і Бізнес N 22 (1320). 3-9 червня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>02.06.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128900-zakon_i_biznes_n_21_1319_27_travnya_-_2_chervnya_2017_r_anon.html" style="color: #000000 !important;">
							Закон і Бізнес N 21 (1319). 27 травня - 2 червня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>29.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128896-anons_pravovih_podiy_tizhnya_29_travnya_-_2_chervnya.html" style="color: #000000 !important;">
							Анонс правових подій тижня (29 травня - 2 червня)						</a>
							<br /><span><strong>29.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128818-dali_bude_anons_pravovih_podiy_tizhnya_22-26_travnya_2017.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (22-26 травня 2017)						</a>
							<br /><span><strong>22.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128781-zakon_i_biznes_n_20_1318_20-26_travnya_2017_r_anons_publikac.html" style="color: #000000 !important;">
							Закон і Бізнес N 20 (1318). 20-26 травня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>19.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128721-dali_bude_anons_pravovih_podiy_tizhnya_15-20_travnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (15-20 травня)						</a>
							<br /><span><strong>15.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128690-zakon_i_biznes_n_19_1317_13-19_travnya_2017_r_anons_publikac.html" style="color: #000000 !important;">
							Закон і Бізнес N 19 (1317). 13-19 травня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>12.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128602-zakon_i_biznes_n_17-18_1315-1316_1-12_travnya_2017_r_anons_p.html" style="color: #000000 !important;">
							Закон і Бізнес N 17-18 (1315-1316). 1-12 травня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>03.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128601-dali_bude_anons_pravovih_podiy_tizhnya_10-12_travnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (10-12 травня)						</a>
							<br /><span><strong>03.05.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128508-dali_bude_anons_pravovih_podiy_tizhnya_24-29_kvitnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (24-29 квітня)						</a>
							<br /><span><strong>24.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128476-zakon_i_biznes_n_16_1314_22-30_kvitnya_2017_r_anons_publikac.html" style="color: #000000 !important;">
							Закон і Бізнес N 16 (1314). 22-30 квітня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>21.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128431-dali_bude_anons_pravovih_podiy_tizhnya_18-21_kvitnya.html" style="color: #000000 !important;">
							Далі буде: анонс правових подій тижня (18-21 квітня)						</a>
							<br /><span><strong>18.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128422-zakon_i_biznes_n_15_1313_15-21_kvitnya_2017_r_anons_publikac.html" style="color: #000000 !important;">
							Закон і Бізнес N 15 (1313). 15-21 квітня 2017 р. Анонс публікацій						</a>
							<br /><span><strong>14.04.2017</strong></span></h3>
										</div>
			        
        
        <div class="more_list_news"><a href="javascript:void(0);" onclick="get_related_articles(this)" data-pagenum="0" data-id="129311" >Завантажити більше публікацій</a></div>
        
        
	</div>
	</div>
		<!--
<div class="col_text">
    <div id="n4p_31953">Loading...</div> 
</div>
    <script type="text/javascript" charset="utf-8"> 
      (function(d,s){ 
        var o=d.createElement(s); 
        o.async=true; 
        o.type="text/javascript"; 
        o.charset="utf-8"; 
        if (location.protocol == "https:") { 
          o.src= "https://js-ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        else { 
          o.src= "http://js.ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        var x=d.getElementsByTagName(s)[0] ; 
        x.parentNode.insertBefore(o,x) ; 
      })(document,"script"); 
</script>
-->
<div class="col_text comments_block">  

	<h3 class="comments_count_block">Коментарі		 
	</h3>

	<div class=" comments_stream " id="comments_stream">
		            <p class="no_comments_hint">До статті поки що не залишили жодного коментаря. Напишіть свій&nbsp;&mdash; 
                <a href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;">
                     і будьте першим!                </a>
            </p> 
                <div class="comment" id="comment_answer_0" style="display: none;">
        </div>
         
	</div>
	
<!--
	<div class="redtram">
	<iframe src="/html_ext/article_redtram_ua.php" class="double" style="border: none;" frameborder="0"></iframe>
	</div>
-->
    

	<input type="hidden" name="tmp_parent_id" id="tmp_parent_id" value="0" />
	<input type="hidden" name="tmp_parent_user_name" id="tmp_parent_user_name" value="" />
	<input type="hidden" name="tmp_article_id" id="tmp_article_id" value="129311" />

</div>


<!-- #################################################################################################################################### -->
	<div id="all_comments_article" style="position:relative;height: 50px;">
		
		<div style="width:100%;display:none" id="article_all_comments">
			<a href="/ua/comments/129311.html" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:left;">Читати всi</a>
		<a id="comments_block_add_comment" href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:right;margin-right:20px;">Додати коментар</a>
		</div>
		
	</div>
<!-- #################################################################################################################################### -->


<div class="col_text">
<div class="frame">

<div id="article_informers" style="display: none;">
<div style="display: inline-block; width: 240px; overflow: hidden;">
<center>
<code>
   
  </code>

</div>
</center>
<p></p>
<div style="width: 200px; display: inline-block; overflow: hidden;">
<center>
<iframe src="/html_ext/article_sinoptik.php" style="width: 200px; height: 140px; border: none;" frameborder="0"></iframe>
</div>
</center>
<script type="text/javascript">
<!--
function article_informers_add() {
	$("#article_informers").css({'display':'block'});
}
-->
</script>
</div>
</div>

<div id="last_col" class="col_text">
<div class="frame">
</div>
</div>

</div>
<center>


<br /><br />





</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->

</div>
	

<div class="banners">
			        <div class="banner">
			        <script type="text/javascript">
yottos_advertise = "72759200-0e43-11e7-9e8d-002590d97638";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script>			        </div>
			        </div>


<div class="footer_block">
<div class="actions_block">
<a href="/ua/print/129311.html" target="_blank" class="icon print" style="position: relative; z-index: 301;"></a><a href="#" class="icon email" onclick="show_email_link_form(129311); return false;" style="position: relative; z-index: 300;"></a>
	   <!--<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,lj,gplus" style="width: 135px; height: 22px; position: relative; z-index: 201; top: 2px; float: right;"></div> 
    -->
    <!--<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>-->
    <!--<script type="text/javascript">
		function init_yashare() {
			var headID = document.getElementsByTagName("head")[0];         
			var newScript = document.createElement('script');
			newScript.type = 'text/javascript';
			newScript.src = "//yandex.st/share/share.js";
			newScript.charset = 'utf-8';
			headID.appendChild(newScript);
		}
		$(window).bind("load", init_yashare);
	</script>-->
    
        <!--bigmir)net TOP 100-->
    <div style="display: inline; margin-top:4px;margin-right:15px; float: right;" id="icon_bigmir_block">
    </div>
    <script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    	document.getElementById('icon_bigmir_block').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;line-height:10px;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:1px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
    //-->
    </script>
	<script type="text/javascript" language="javascript"><!--
	function bigmir_register() {
		bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16901405,s:16901405,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
		for(var f=self;f!=f.parent;f=f.parent)bm.w++;
		try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
		else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
		try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
		try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
		r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
		bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
		//bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
		
		var headID = document.getElementsByTagName("head")[0];         
		var newScript = document.createElement('script');
		newScript.type = 'text/javascript';
		newScript.src = 'http://c.bigmir.net/?'+bs.join('&')+'';
		newScript.charset = 'windows-1251';
		headID.appendChild(newScript);
	}
	//bigmir_register();
	$(window).bind("load", bigmir_register);
    //-->
    </script>
    <!--<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16901405&s16901405&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" style="margin-right:15px; float: right;" /></a>
    </noscript>-->
    <!--bigmir)net TOP 100-->
    	
</div>
</div>


</div>
		</div>

<div id="copyright">&copy; Закон і Бізнес. <a href="/ua/sitemap/">Мапа сайта</a>
<!-- &nbsp; Якщо ви помітили помилку, будь ласка, <a href="#" onclick="show_email_form(); return false;">напишіть нам про це</a>.-->
</div>

<noindex><div id="designer">Створено в <a href="http://www.babychstudio.com/" target="_blank">Студії Дмитра&nbsp;Бабича</a></div></noindex>



<div id="sidebar">

<dl class="languagesSwitch">
<dt class="languages">
<!----><a href="/ua/129311-zakon_i_biznes_n_26_1324_1-7_lipnya_2017_r_anons_publikaciy.html">ua</a>&nbsp; |&nbsp; <a href="/ru/129311-zakon_i_biznes_n_26_1324_1-7_lipnya_2017_r_anons_publikaciy.html">ru</a>

</dt>
</dl>

<dl class="searchField">
<dt>
<form action="/ua/search/" method="get">
<input type="text" name="q" />
<input type="image" src="/graphics/spacer.gif" class="icon_search" style="position: relative; top: 2px;" alt="Пошук" />
</form>
</dt>
</dl>

<dl class="sectionFeeds_new">
<dd id="sectionsContents" class="sectionsContents content_home">
<ol>
<li><a href="/ua/">Головне</a></li></ol>
</dd>
 

<dd id=" " class="content_news" >
	<ol>
					
			<li class="selected"><a style=" display: block; " href="/ua/news/">Новини</a></li>

			</ol>
</dd>

 

	<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/opinion/">Окрема думка</a></li>

					</ol>
	</dd>


		<!--<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/courts/">Новини судів</a></li>

					</ol>
	</dd>-->



<dd id=" " class="content_news" >
	<ol>
	
			<li><a href="/ua/t6-sudova_reforma_-_2016_v_ukraini_vprovadzhennya_novini_statti.html">Судова реформа - 2016</a></li>

			    </ol>
</dd> 

<!---->
<dt id="sectionsHeader" style="border-bottom-style: none;" class="show_hide_title   " >
	
	Теми

	<span class="arrow"></span>
</dt>

<dd id="sectionsContents" class="sectionsContents content scroll-pane show_hide hide">

</dd>
</dl>

<dl class="helpers">
<dt class="personalities"><a href="/ua/personalities/">Персоналії</a></dt>
<dt class="photos"><a href="/ua/photos/">Фотобанк</a></dt>
<dt class="issues"><a href="/ua/issues/">Підшивка</a></dt>

		<dt class="account" id="menu_register"><a href="#" onclick="show_register_form(); return false;">Реєстрація</a></dt>
		<dt class="account" id="menu_login"><a href="#" onclick="show_login_form(); return false;">Вхід</a></dt>
			

<dt class="about"><a href="/ua/contacts/">Про нас</a><a href="mailto:inzib@optima.com.ua" onclick="show_email_form(); return false;" title="Зворотній зв&rsquo;язок"><img src="/graphics/spacer.gif" style="width: 16px; height: 13px; float: right; background: url(/graphics/icon_feedback.png) left top no-repeat;" alt="" /></a></dt>
<!--<dt class="shortcuts">Подписка</dt>-->
</dl>

</div>


</div>

<!-- Created at Dmytro Babych Studio  http://www.babychstudio.com/ -->


<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
 
<script>
$(document).ready(function()
{
	VK.Widgets.Group("vk_groups", {mode: 0, width: "305", height: "185"}, 38771810);
});
</script>
-->
</body>
</html>
	

<div id="over"></div> <!-- display:none; -->
<ul id="flashmenu" style=" z-index:9999;height: 108px;line-height: 18px;border:1px solid #bdbdbd;"> 
	<img src="/graphics/triangle.png" style="position: absolute;top: -11px;left: 67px;" />
	<li lang="ua"class="copy" id="clipboard">Копіювати</li>
	<li class="comment" >Коментувати</li>
	<li class="error" >Повідомити про помилку</li> 
</ul> 

	