<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

    	<noscript><meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/128525-zastosuvannya_poruki_u_kriminalnomu_provadzhenni_rozyasniv_m.html" /></noscript>


    	  

	    	<!--[if lte IE 7]>
				<meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/128525-zastosuvannya_poruki_u_kriminalnomu_provadzhenni_rozyasniv_m.html" />
			<![endif]-->

		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Застосування поруки у кримінальному провадженні роз'яснив Мін'юст</title><meta name="keywords" content="Закон і Бізнес" /><meta name="description" content="У кожному конкретному випадку суддя визначає кількість поручителів для дотримання запобіжного заходу. Але суд може довірити підозрюваного і лише одній особі, якщо вона є міністром, нардепом, видатним спортсменом тощо. " /><meta property="og:title" content="Застосування поруки у кримінальному провадженні роз'яснив Мін'юст" /><meta property="og:description" content="У кожному конкретному випадку суддя визначає кількість поручителів для дотримання запобіжного заходу. Але суд може довірити підозрюваного і лише одній особі, якщо вона є міністром, нардепом, видатним спортсменом тощо. " /><meta property="og:image" content="http://zib.com.ua/files/articles_photos/128525.png" /><meta property="og:site_name" content="" /><meta property="og:url" content="http://zib.com.ua/ua/128525-zastosuvannya_poruki_u_kriminalnomu_provadzhenni_rozyasniv_m.html" />        <meta name="X-UA-Compatible" content="IE=8" />
        <meta http-equiv="X-UA-Compatible" content="chrome=1" />
        <link rel="stylesheet" type="text/css" href="/css/flush.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/design.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/common.rt.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" media="all" />
       

        		<link rel="stylesheet" type="text/css" href="/css/zib.gallery.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://zib.com.ua/ua/rss/">
		

		<!--
        <script type="text/javascript" src="/js/jquery-1.5.2.min.js"></script>
       

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
		 -->
		<!--<script type="text/javascript" src="http://zib.com.ua/js/lib/jquery.zclip.min.js"></script>-->
		
		<script type="text/javascript" src="/js/jquery-1.8.0.min.js?1_8_3"></script>

		<script type="text/javascript" src="http://zib.com.ua/js/dbabych.cookies.js"></script> 

	 
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.jscrollpane.min.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.mousewheel.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.form.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/dbabych.columnizer.0.1.3.js"></script>

        <!--[if lte IE 7]>
			<script type="text/javascript" src="http://zib.com.ua/js/jquery.columnizer.js"></script>
		<![endif]-->
 
        
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_block.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_stream.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.ipad.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.pager.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.popup.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.wraps.js?2"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.protection.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/zib.comments.js"></script>

        <script type="text/javascript" src="http://zib.com.ua/js/zib.gallery.js"></script>       
		<link rel="shortcut icon" href="http://zib.com.ua/favicon.ico" type="image/x-icon" />
		<script type="text/javascript">
            var lang_lower = 'ua';
            var section = 'article';
        </script>

		<script type="text/javascript" src="http://zib.com.ua/js/common.js?1"></script>
 
        
       
		<script type="text/javascript">
        
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-3440654-50']);
          _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        
        </script>
  
        <script type="text/javascript" src="/js/lib/ZeroClipboard.js"></script>	
    </head>
    <body>
	<!--3a9f6b4e-->
    	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
    
        <div class="main_view">
            <div id="content_pane">
<div id="section-0" class="shrink_wrap">

<div id="news_publication" ></div>




<div class="header_block inner">
<h1><a href="/ua/"><img src="/graphics/logotype_zib_small_ua.gif" class="logotype_ua" alt="Р—Р°РєРѕРЅ С– Р‘С–Р·РЅРµСЃ" /></a>

Застосування поруки у кримінальному провадженні роз'яснив Мін'юст</h1>
<span class="font_size"></span>
</div>

<link rel="next" href="/ua/128513-kriminalni_spravi_u_pershiy_instancii_zmozhe_rozglyadati_odi.html" id="next_article" /><div class="section_frame">

<!-- Р’С‹РІРѕРґ С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->
<div class="article_text cols_text_src_01" style="display: none;">
<p class="subname"></p>
 
	<div class="subrubric"><strong>25.04.2017</strong> 13:33<br /></div>
	<div class="stats"><span class="comments_views">627</span></div><div style="clear:both;height:10px"></div><p class="abstract">У кожному конкретному випадку суддя визначає кількість поручителів для дотримання запобіжного заходу. Але суд може довірити підозрюваного і лише одній особі, якщо вона є міністром, нардепом, видатним спортсменом тощо. </p>
<br />

<p>Про це ідеться у повідомленні, яке оприлюднило Міністерство юстиції, передає &laquo;<a href="../../">Закон і Бізнес</a>&raquo;.</p>
<p>Згідно норм КПК, особиста порука полягає у наданні особами, яких слідчий суддя або ж суд вважають такими, що заслуговують на довіру, письмового зобов&rsquo;язання про те, що вони поручаються за виконання підозрюваним чи обвинуваченим покладених на нього обов&rsquo;язків відповідно до статті 194 Кодексу.</p>
<p>Зокрема, поручителі зобов&rsquo;язуються за необхідності доставити обвинувачуваного чи підозрюваного до органу досудового розслідування або до суду на першу про те вимогу.</p>
<p>В Мін'юсті наголосили, що особиста порука основана на довірі до поручителя з боку слідчого судді чи суду, яка ґрунтується на особливих моральних якостях поручителя, його авторитеті.</p>
<p>Норми КПК не обмежують кількість поручителів. У кожному конкретному випадку слідчий суддя чи суд визначає достатню кількість поручителів для забезпечення дотримання запобіжного заходу. Так само і не обмежується право особи виступити поручителем.</p>
<p>&laquo;Водночас у Кодексі передбачена можливість обрання одного поручителя, якщо ним є особа, яка заслуговує на &laquo;особливу довіру&raquo;. Така особлива довіра до особи може бути продиктована її соціальним статусом, характером чи родом занять. Наприклад, до осіб, які заслуговують на особливу довіру, можна віднести народних депутатів, депутатів місцевих рад, державних діячів, керівників органів центральної або місцевої влади, осіб, відзначених державними нагородами, громадян, які мають визначні спортивні відзнаки тощо&raquo;, &mdash; говориться у повідомленні.</p><p style="text-align: right; color: #666666; font-size: 11px;"><a href="http://zib.com.ua/" target="_blank" style="color: #666666 !important;">Закон і Бізнес</a></p>
</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->


<!-- Р’С‹РІРѕРґ СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->
<div class="content_block article_text" id="content_block">


	<div class="col_text first_col">

					
				<div class="frame">
					<center  > 															<img src="/files/articles_photos/128525.png" style="width: 100%;" alt="" />
										

											
					</center>
				</div>  

		 
		<div style=" margin-top: 20px; " >
			<!-- РЇРЅРґРµРєСЃ.Р”РёСЂРµРєС‚ -->
			<div class="article" id="yandex_ad"></div>
			<script type="text/javascript">
			(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
			Ya.Direct.insertInto(108553, "yandex_ad", {
			ad_format: "direct",
			type: "300x250",
			border_type: "block",
			links_underline: false,
			site_bg_color: "FFFFFF",
			border_color: "E8E5D3",
			title_color: "0066B3",
			url_color: "666666",
			text_color: "000000",
			hover_color: "0066B3",
			sitelinks_color: "0066B3",
			favicon: true,
			no_sitelinks: false
			});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, "yandex_context_callbacks");
			</script>
		</div>
		



				

	</div>

<div class="cols_target_01">
</div>

	<div class="col_text personality_articles_block">
	<h3>Матеріали за темою</h3>
	<div id="related_news" class="headers_stream scroll-pane">
							<div class="personality_article">
						<h3><a href="/ua/128513-kriminalni_spravi_u_pershiy_instancii_zmozhe_rozglyadati_odi.html" style="color: #000000 !important;">
							Кримінальні справи у першій інстанції зможе розглядати один суддя 						</a>
							<br /><span><strong>24.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128429-u_vss_poyasnili_neodnakovu_praktiku_rozglyadu_sprav_pro_uhil.html" style="color: #000000 !important;">
							У ВСС пояснили неоднакову практику розгляду справ про ухилення від податків 						</a>
							<br /><span><strong>14.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128421-pidstavi_dlya_zaochnogo_zasudzhennya_rozshireno__nabuv_chinn.html" style="color: #000000 !important;">
							Підстави для заочного засудження розширено, — набув чинності закон						</a>
							<br /><span><strong>14.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128359-prezident_proignoruvav_prohannya_advokativ_vetuvati_zmini_do.html" style="color: #000000 !important;">
							Президент проігнорував прохання адвокатів ветувати зміни до КПК 						</a>
							<br /><span><strong>11.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128234-konstituciyniy_sud_viznachit_chi_mozhna_avtomatichno_podovzh.html" style="color: #000000 !important;">
							Конституційний Суд визначить, чи можна автоматично подовжувати арешт підозрюваного, якщо він не просить його випустити						</a>
							<br /><span><span><a href="/ua/issue/560/">в„–13 (1311)</a></span>, <strong>01.04&mdash;07.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128216-vss_vislovivsya_schodo_oskarzhennya_diy_organiv_dosudovgo_ro.html" style="color: #000000 !important;">
							ВСС висловився щодо оскарження дій органів досудовго розслідування						</a>
							<br /><span><span><a href="/ua/issue/560/">в„–13 (1311)</a></span>, <strong>01.04&mdash;07.04.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128127-vss_uzagalniv_praktiku_rozglyadu_skarg_pid_chas_dosudovogo_r.html" style="color: #000000 !important;">
							ВСС узагальнив практику розгляду скарг під час досудового розслідування						</a>
							<br /><span><span><a href="/ua/issue/559/">в„–12 (1310)</a></span>, <strong>25.03&mdash;31.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128099-prokuror_vnosit_vidomosti_do_erdr_ne_ocinyuyuchi_sklad_zloch.html" style="color: #000000 !important;">
							Прокурор вносить відомості до ЄРДР, не оцінюючи склад злочину у заяві, — ухвала суду						</a>
							<br /><span><strong>23.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/128004-verhovna_rada_priynyala_zmini_do_kpk_proti_yakih_vistupali_a.html" style="color: #000000 !important;">
							Верховна Рада прийняла зміни до КПК, проти яких виступали адвокати						</a>
							<br /><span><strong>16.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127846-dozvolyayuchi_pravoohoroncyam_i_dali_viluchati_tehniku_v_it-.html" style="color: #000000 !important;">
							Дозволяючи правоохоронцям і далі вилучати техніку в ІТ-компаній, нардепи створюють передумови для перерозподілу ринку						</a>
							<br /><span><span><a href="/ua/issue/557/">в„–9 (1307)</a></span>, <strong>04.03&mdash;10.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127784-nakipilo_suddya_imenem_ukraini_potroliv_zakon_savchenko.html" style="color: #000000 !important;">
							Накипіло: суддя іменем України потролив закон Савченко						</a>
							<br /><span><strong>01.03.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127752-advokati_rozpovili_chim_nebezpechni_novi_zmini_do_kpk.html" style="color: #000000 !important;">
							Адвокати розповіли, чим небезпечні нові зміни до КПК						</a>
							<br /><span><strong>27.02.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127728-vr_pidtrimala_obmezhennya_zakonu_savchenko.html" style="color: #000000 !important;">
							ВР підтримала обмеження «закону Савченко»						</a>
							<br /><span><strong>24.02.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127711-nardepi_pidtrimali_rozshirennya_pidstav_dlya_zaochnogo_zasud.html" style="color: #000000 !important;">
							Нардепи підтримали розширення підстав для заочного засудження						</a>
							<br /><span><strong>23.02.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127692-zmini_do_kpk_portnov_nazvav_6_polozhen_proektu_5610_yaki_por.html" style="color: #000000 !important;">
							Зміни до КПК: Портнов назвав 6 положень проекту №5610, які порушують права людини						</a>
							<br /><span><strong>22.02.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127570-rodichi_zmozhut_predstavlyati_poterpilogo_v_sudi__zakonoproe.html" style="color: #000000 !important;">
							Родичі зможуть представляти потерпілого в суді, — законопроект						</a>
							<br /><span><strong>14.02.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127149-chi_mozhe_sud_podovzhuvati_perebuvannya_obvinuvachenogo_za_r.html" style="color: #000000 !important;">
							Чи може суд подовжувати перебування обвинуваченого за ґратами без обґрунтування						</a>
							<br /><span><span><a href="/ua/issue/550/">в„–2 (1300)</a></span>, <strong>14.01&mdash;20.01.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127017-zastosuvannya_primusovih_zahodiv_medichnogo_harakteru_ne_poz.html" style="color: #000000 !important;">
							Застосування примусових заходів медичного характеру не позбавляє права на касаційне оскарження, — ВСУ						</a>
							<br /><span><span><a href="/ua/issue/549/">в„–1 (1299)</a></span>, <strong>01.01&mdash;13.01.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126986-nardepi_znayshli_sposib_podovzhiti_dosudove_rozsliduvannya.html" style="color: #000000 !important;">
							Нардепи знайшли спосіб подовжити досудове розслідування						</a>
							<br /><span><span><a href="/ua/issue/549/">в„–1 (1299)</a></span>, <strong>01.01&mdash;13.01.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126826-partner_ao_yurimeks_advokat_andriy_ivanec_slidchiy_suddya__o.html" style="color: #000000 !important;">
							Партнер АО «Юрімекс», адвокат Андрій Іванець: Слідчий суддя — остання ланка в системі нагляду за дотриманням прав, свобод і гарантій учасників процесу не лише за кодексом, а й за усталеною практикою						</a>
							<br /><span><span><a href="/ua/issue/547/">в„–51 (1297)</a></span>, <strong>17.12&mdash;23.12.2016</strong></span></h3>
										</div>
			        
        
        <div class="more_list_news"><a href="javascript:void(0);" onclick="get_related_articles(this)" data-pagenum="0" data-id="128525" >Завантажити більше публікацій</a></div>
        
        
	</div>
	</div>
		<!--
<div class="col_text">
    <div id="n4p_31953">Loading...</div> 
</div>
    <script type="text/javascript" charset="utf-8"> 
      (function(d,s){ 
        var o=d.createElement(s); 
        o.async=true; 
        o.type="text/javascript"; 
        o.charset="utf-8"; 
        if (location.protocol == "https:") { 
          o.src= "https://js-ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        else { 
          o.src= "http://js.ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        var x=d.getElementsByTagName(s)[0] ; 
        x.parentNode.insertBefore(o,x) ; 
      })(document,"script"); 
</script>
-->
<div class="col_text comments_block">  

	<h3 class="comments_count_block">Коментарі		 
	</h3>

	<div class=" comments_stream " id="comments_stream">
		            <p class="no_comments_hint">До статті поки що не залишили жодного коментаря. Напишіть свій&nbsp;&mdash; 
                <a href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;">
                     і будьте першим!                </a>
            </p> 
                <div class="comment" id="comment_answer_0" style="display: none;">
        </div>
         
	</div>
	
<!--
	<div class="redtram">
	<iframe src="/html_ext/article_redtram_ua.php" class="double" style="border: none;" frameborder="0"></iframe>
	</div>
-->
    

	<input type="hidden" name="tmp_parent_id" id="tmp_parent_id" value="0" />
	<input type="hidden" name="tmp_parent_user_name" id="tmp_parent_user_name" value="" />
	<input type="hidden" name="tmp_article_id" id="tmp_article_id" value="128525" />

</div>


<!-- #################################################################################################################################### -->
	<div id="all_comments_article" style="position:relative;height: 50px;">
		
		<div style="width:100%;display:none" id="article_all_comments">
			<a href="/ua/comments/128525.html" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:left;">Читати всi</a>
		<a id="comments_block_add_comment" href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:right;margin-right:20px;">Додати коментар</a>
		</div>
		
	</div>
<!-- #################################################################################################################################### -->


<div class="col_text">
<div class="frame">

<div id="article_informers" style="display: none;">
<div style="display: inline-block; width: 240px; overflow: hidden;">
<center>
<code>
   
  </code>

</div>
</center>
<p></p>
<div style="width: 200px; display: inline-block; overflow: hidden;">
<center>
<iframe src="/html_ext/article_sinoptik.php" style="width: 200px; height: 140px; border: none;" frameborder="0"></iframe>
</div>
</center>
<script type="text/javascript">
<!--
function article_informers_add() {
	$("#article_informers").css({'display':'block'});
}
-->
</script>
</div>
</div>

<div id="last_col" class="col_text">
<div class="frame">
</div>
</div>

</div>
<center>


<br /><br />





</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->

</div>
	

<div class="banners">
			        <div class="banner">
			        <script type="text/javascript">
yottos_advertise = "72759200-0e43-11e7-9e8d-002590d97638";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script>			        </div>
			        </div>


<div class="footer_block">
<div class="actions_block">
<a href="/ua/print/128525.html" target="_blank" class="icon print" style="position: relative; z-index: 301;"></a><a href="#" class="icon email" onclick="show_email_link_form(128525); return false;" style="position: relative; z-index: 300;"></a>
	   <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,lj,gplus" style="width: 135px; height: 22px; position: relative; z-index: 201; top: 2px; float: right;"></div> 

    <!--<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>-->
    <script type="text/javascript">
		function init_yashare() {
			var headID = document.getElementsByTagName("head")[0];         
			var newScript = document.createElement('script');
			newScript.type = 'text/javascript';
			newScript.src = "//yandex.st/share/share.js";
			newScript.charset = 'utf-8';
			headID.appendChild(newScript);
		}
		$(window).bind("load", init_yashare);
	</script>
    
        <!--bigmir)net TOP 100-->
    <div style="display: inline; margin-top:4px;margin-right:15px; float: right;" id="icon_bigmir_block">
    </div>
    <script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    	document.getElementById('icon_bigmir_block').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;line-height:10px;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:1px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
    //-->
    </script>
	<script type="text/javascript" language="javascript"><!--
	function bigmir_register() {
		bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16901405,s:16901405,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
		for(var f=self;f!=f.parent;f=f.parent)bm.w++;
		try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
		else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
		try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
		try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
		r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
		bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
		//bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
		
		var headID = document.getElementsByTagName("head")[0];         
		var newScript = document.createElement('script');
		newScript.type = 'text/javascript';
		newScript.src = 'http://c.bigmir.net/?'+bs.join('&')+'';
		newScript.charset = 'windows-1251';
		headID.appendChild(newScript);
	}
	//bigmir_register();
	$(window).bind("load", bigmir_register);
    //-->
    </script>
    <!--<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16901405&s16901405&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" style="margin-right:15px; float: right;" /></a>
    </noscript>-->
    <!--bigmir)net TOP 100-->
    	
</div>
</div>


</div>
		</div>

<div id="copyright">&copy; Закон і Бізнес. <a href="/ua/sitemap/">Мапа сайта</a>
<!-- &nbsp; Якщо ви помітили помилку, будь ласка, <a href="#" onclick="show_email_form(); return false;">напишіть нам про це</a>.-->
</div>

<noindex><div id="designer">Створено в <a href="http://www.babychstudio.com/" target="_blank">Студії Дмитра&nbsp;Бабича</a></div></noindex>



<div id="sidebar">

<dl class="languagesSwitch">
<dt class="languages">
<!----><a href="/ua/128525-zastosuvannya_poruki_u_kriminalnomu_provadzhenni_rozyasniv_m.html">ua</a>&nbsp; |&nbsp; <a href="/ru/128525-zastosuvannya_poruki_u_kriminalnomu_provadzhenni_rozyasniv_m.html">ru</a>

</dt>
</dl>

<dl class="searchField">
<dt>
<form action="/ua/search/" method="get">
<input type="text" name="q" />
<input type="image" src="/graphics/spacer.gif" class="icon_search" style="position: relative; top: 2px;" alt="Пошук" />
</form>
</dt>
</dl>

<dl class="sectionFeeds_new">
<dd id="sectionsContents" class="sectionsContents content_home">
<ol>
<li><a href="/ua/">Головне</a></li></ol>
</dd>
 

<dd id=" " class="content_news" >
	<ol>
					
			<li class="selected"><a style=" display: block; " href="/ua/news/">Новини</a></li>

			</ol>
</dd>

 

	<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/opinion/">Окрема думка</a></li>

					</ol>
	</dd>


		<!--<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/courts/">Новини судів</a></li>

					</ol>
	</dd>-->



<dd id=" " class="content_news" >
	<ol>
	
			<li><a href="/ua/t6-sudova_reforma_-_2016_v_ukraini_vprovadzhennya_novini_statti.html">Судова реформа - 2016</a></li>

			    </ol>
</dd> 

<!---->
<dt id="sectionsHeader" style="border-bottom-style: none;" class="show_hide_title   " >
	
	Теми

	<span class="arrow"></span>
</dt>

<dd id="sectionsContents" class="sectionsContents content scroll-pane show_hide hide">

</dd>
</dl>

<dl class="helpers">
<dt class="personalities"><a href="/ua/personalities/">Персоналії</a></dt>
<dt class="photos"><a href="/ua/photos/">Фотобанк</a></dt>
<dt class="issues"><a href="/ua/issues/">Підшивка</a></dt>

		<dt class="account" id="menu_register"><a href="#" onclick="show_register_form(); return false;">Реєстрація</a></dt>
		<dt class="account" id="menu_login"><a href="#" onclick="show_login_form(); return false;">Вхід</a></dt>
			

<dt class="about"><a href="/ua/contacts/">Про нас</a><a href="mailto:inzib@optima.com.ua" onclick="show_email_form(); return false;" title="Зворотній зв&rsquo;язок"><img src="/graphics/spacer.gif" style="width: 16px; height: 13px; float: right; background: url(/graphics/icon_feedback.png) left top no-repeat;" alt="" /></a></dt>
<!--<dt class="shortcuts">Подписка</dt>-->
</dl>

</div>


</div>

<!-- Created at Dmytro Babych Studio  http://www.babychstudio.com/ -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20327986 = new Ya.Metrika({id:20327986,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20327986" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
 
<script>
$(document).ready(function()
{
	VK.Widgets.Group("vk_groups", {mode: 0, width: "305", height: "185"}, 38771810);
});
</script>
-->
</body>
</html>
	

<div id="over"></div> <!-- display:none; -->
<ul id="flashmenu" style=" z-index:9999;height: 108px;line-height: 18px;border:1px solid #bdbdbd;"> 
	<img src="/graphics/triangle.png" style="position: absolute;top: -11px;left: 67px;" />
	<li lang="ua"class="copy" id="clipboard">Копіювати</li>
	<li class="comment" >Коментувати</li>
	<li class="error" >Повідомити про помилку</li> 
</ul> 

	