<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>

    	<noscript><meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/127549-u_vsu_nagorodili_pracivnikiv_aparatu.html" /></noscript>


    	  

	    	<!--[if lte IE 7]>
				<meta http-equiv="refresh" content="0;URL=http://zib.com.ua//ua/print/127549-u_vsu_nagorodili_pracivnikiv_aparatu.html" />
			<![endif]-->

		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>У ВСУ нагородили працівників апарату</title><meta name="keywords" content="Закон і Бізнес" /><meta name="description" content="Працівників апарату Верховного Суду України було відзначено державними нагородами відповідно до Указу Президента «Про відзначення державними нагородами України з нагоди Дня працівників суду»." /><meta property="og:title" content="У ВСУ нагородили працівників апарату" /><meta property="og:description" content="Працівників апарату Верховного Суду України було відзначено державними нагородами відповідно до Указу Президента «Про відзначення державними нагородами України з нагоди Дня працівників суду»." /><meta property="og:image" content="http://zib.com.ua/files/articles_photos/127549.jpg" /><meta property="og:site_name" content="" /><meta property="og:url" content="http://zib.com.ua/ua/127549-u_vsu_nagorodili_pracivnikiv_aparatu.html" />        <meta name="X-UA-Compatible" content="IE=8" />
        <meta http-equiv="X-UA-Compatible" content="chrome=1" />
        <link rel="stylesheet" type="text/css" href="/css/flush.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/design.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/common.rt.css" media="all" />
        <link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css" media="all" />
       

        		<link rel="stylesheet" type="text/css" href="/css/zib.gallery.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS" href="http://zib.com.ua/ua/rss/">
		

		<!--
        <script type="text/javascript" src="/js/jquery-1.5.2.min.js"></script>
       

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
		 -->
		<!--<script type="text/javascript" src="http://zib.com.ua/js/lib/jquery.zclip.min.js"></script>-->
		
		<script type="text/javascript" src="/js/jquery-1.8.0.min.js?1_8_3"></script>

		<script type="text/javascript" src="http://zib.com.ua/js/dbabych.cookies.js"></script> 

	 
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.jscrollpane.min.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.mousewheel.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/jquery.form.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/dbabych.columnizer.0.1.3.js"></script>

        <!--[if lte IE 7]>
			<script type="text/javascript" src="http://zib.com.ua/js/jquery.columnizer.js"></script>
		<![endif]-->
 
        
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_block.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.cols_stream.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.ipad.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.pager.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.popup.js"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.wraps.js?2"></script>
        <script type="text/javascript" src="http://zib.com.ua/js/zib.protection.js"></script>


        <script type="text/javascript" src="http://zib.com.ua/js/zib.comments.js"></script>

        <script type="text/javascript" src="http://zib.com.ua/js/zib.gallery.js"></script>       
		<link rel="shortcut icon" href="http://zib.com.ua/favicon.ico" type="image/x-icon" />
		<script type="text/javascript">
            var lang_lower = 'ua';
            var section = 'article';
        </script>

		<script type="text/javascript" src="http://zib.com.ua/js/common.js?1"></script>
 
        
       
		<script type="text/javascript">
        
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-3440654-50']);
          _gaq.push(['_trackPageview']);
        
          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        
        </script>
  
        <script type="text/javascript" src="/js/lib/ZeroClipboard.js"></script>	
    </head>
    <body>
	<!--3a9f6b4e-->
    	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
    
        <div class="main_view">
            <div id="content_pane">
<div id="section-0" class="shrink_wrap">

<div id="news_publication" ></div>




<div class="header_block inner">
<h1><a href="/ua/"><img src="/graphics/logotype_zib_small_ua.gif" class="logotype_ua" alt="Р—Р°РєРѕРЅ С– Р‘С–Р·РЅРµСЃ" /></a>

У ВСУ нагородили працівників апарату</h1>
<span class="font_size"></span>
</div>

<link rel="next" href="/ua/127347-chi_relevantno_suddi_zastosovuyut_st_5_konvencii_pro_pravo_n.html" id="next_article" /><div class="section_frame">

<!-- Р’С‹РІРѕРґ С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->
<div class="article_text cols_text_src_01" style="display: none;">
<p class="subname"></p>
 
	<div class="subrubric"><strong>10.02.2017</strong> 16:23<br /></div>
	<div class="stats"><span class="comments_views">313</span></div><div style="clear:both;height:10px"></div><p class="abstract">Працівників апарату Верховного Суду України було відзначено державними нагородами відповідно до Указу Президента «Про відзначення державними нагородами України з нагоди Дня працівників суду».</p>
<br />

<p>Як повідомили виданню &laquo;<a href="../../">Закон і Бізнес</a>&raquo; у ВСУ, за значний особистий внесок у розбудову правової держави, розвиток вітчизняної судової системи, багаторічну сумлінну працю та високий професіоналізм нагороджені:</p>
<p>Гаращенко Оксана Михайлівна &mdash; завідувач сектору контролю документів управління забезпечення діяльності керівництва Верховного Суду України;</p>
<p>Гунько Оксана Василівна &mdash; заступник начальника відділу міжнародного співробітництва &ndash; завідувач сектору співробітництва з міжнародними організаціями та протоколу.</p>
<p>Працівників апарату Верховного Суду України було відзначено державними нагородами відповідно до Указу Президента України № 562/2016 року &laquo;Про відзначення державними нагородами України з нагоди Дня працівників суду&raquo;.&nbsp;</p>
<p>З повним переліком нагороджених Указом Президента можна ознайомитися за <strong><a href="../../ua/127290-v_ap_nareshti_oprilyudnili_ukaz_yakim_nagorodzhuvali_suddiv_.html">посиланням</a></strong>.</p><p style="text-align: right; color: #666666; font-size: 11px;"><a href="http://zib.com.ua/" target="_blank" style="color: #666666 !important;">Закон і Бізнес</a></p>
</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° С‚РµРєСЃС‚Р° СЃС‚Р°С‚СЊРё -->


<!-- Р’С‹РІРѕРґ СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->
<div class="content_block article_text" id="content_block">


	<div class="col_text first_col">

					
				<div class="frame">
					<center  > 															<img src="/files/articles_photos/127549.jpg" style="width: 100%;" alt="" />
										

											
					</center>
				</div>  

		 
		<div style=" margin-top: 20px; " >
			<!-- РЇРЅРґРµРєСЃ.Р”РёСЂРµРєС‚ -->
			<div class="article" id="yandex_ad"></div>
			<script type="text/javascript">
			(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
			Ya.Direct.insertInto(108553, "yandex_ad", {
			ad_format: "direct",
			type: "300x250",
			border_type: "block",
			links_underline: false,
			site_bg_color: "FFFFFF",
			border_color: "E8E5D3",
			title_color: "0066B3",
			url_color: "666666",
			text_color: "000000",
			hover_color: "0066B3",
			sitelinks_color: "0066B3",
			favicon: true,
			no_sitelinks: false
			});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
			})(window, document, "yandex_context_callbacks");
			</script>
		</div>
		



				

	</div>

<div class="cols_target_01">
</div>

	<div class="col_text personality_articles_block">
	<h3>Матеріали за темою</h3>
	<div id="related_news" class="headers_stream scroll-pane">
							<div class="personality_article">
						<h3><a href="/ua/127347-chi_relevantno_suddi_zastosovuyut_st_5_konvencii_pro_pravo_n.html" style="color: #000000 !important;">
							Чи релевантно судді застосовують ст. 5 конвенції про право на свободу та особисту недоторканність 						</a>
							<br /><span><span><a href="/ua/issue/552/">в„–4 (1302)</a></span>, <strong>28.01&mdash;03.02.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127290-v_ap_nareshti_oprilyudnili_ukaz_yakim_nagorodzhuvali_suddiv_.html" style="color: #000000 !important;">
							В АП нарешті оприлюднили Указ, яким нагороджували суддів (текст)						</a>
							<br /><span><strong>24.01.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127269-top-10_suddiv_yaki_naybilsh_vdalo_zastosovuyut_rishennya_esp.html" style="color: #000000 !important;">
							ТОП-10 суддів, які найбільш вдало застосовують рішення ЄСПЛ 						</a>
							<br /><span><strong>23.01.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127263-sogodni_vidznachat_suddiv_yaki_naybilsh_vdalo_zastosovuyut_r.html" style="color: #000000 !important;">
							Сьогодні відзначать суддів, які найбільш вдало застосовують рішення ЄСПЛ						</a>
							<br /><span><strong>23.01.2017</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/127001-privitannya_z_novim_2017_rokom.html" style="color: #000000 !important;">
							Привітання з Новим 2017 роком!						</a>
							<br /><span><strong>30.12.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126916-rsu_nagorodila_kolishnih_suddiv_ta_pracivnikiv_aparativ_doku.html" style="color: #000000 !important;">
							РСУ нагородила колишніх суддів та працівників апаратів (документ)						</a>
							<br /><span><span><a href="/ua/issue/548/">в„–52 (1298)</a></span>, <strong>24.12&mdash;30.12.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126860-visim_suddiv_u_vidstavci_otrimali_vidznaki_vryu_prizvischa.html" style="color: #000000 !important;">
							Вісім суддів у відставці отримали відзнаки ВРЮ (прізвища)						</a>
							<br /><span><strong>19.12.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126823-sklali_prisyagu_suddi_priznacheni_u_perehidniy_period_reform.html" style="color: #000000 !important;">
							Склали присягу судді, призначені у перехідний період реформи						</a>
							<br /><span><strong>16.12.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126808-rsu_nagorodila_suddiv_z_nagodi_profesiynogo_svyata_prizvisch.html" style="color: #000000 !important;">
							РСУ нагородила суддів з нагоди професійного свята (прізвища)						</a>
							<br /><span><strong>15.12.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126467-predstavnikiv_sudovoi_sistemi_nagorodili_premieyu_yaroslava_.html" style="color: #000000 !important;">
							Представників судової системи нагородили Премією Ярослава Мудрого						</a>
							<br /><span><span><a href="/ua/issue/544/">в„–48 (1294)</a></span>, <strong>26.11&mdash;02.12.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/126288-na_hersonschini_nayaktivnishim_v_internet_prostori_viyavisya.html" style="color: #000000 !important;">
							На Херсонщині найактивнішим в інтернет просторі виявися Скадовський райсуд						</a>
							<br /><span><span><a href="/ua/issue/542/">в„–46 (1292)</a></span>, <strong>12.11&mdash;18.11.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/125871-zasluzhenimi_stali_30_yuristiv_prizvischa.html" style="color: #000000 !important;">
							Заслуженими стали 30 юристів (прізвища)						</a>
							<br /><span><strong>10.10.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/124394-zvannya_zasluzheniy_yurist_ukraini_otrimali_19_osib_prizvisc.html" style="color: #000000 !important;">
							Звання Заслужений юрист України отримали 19 осіб (прізвища)
						</a>
							<br /><span><strong>29.06.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/124333-onovleno_polozhennya_pro_nagorodzhennya_vidznakami_radi_sudd.html" style="color: #000000 !important;">
							Оновлено положення про нагородження відзнаками Ради суддів України - документ
						</a>
							<br /><span><strong>23.06.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/122143-chetvero_zhinok_otrimali_zvannya_zasluzheniy_yurist_prizvisc.html" style="color: #000000 !important;">
							Четверо жінок отримали звання Заслужений юрист (прізвища)
						</a>
							<br /><span><strong>07.03.2016</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/120506-poroshenko_rozdav_nagorodi_z_nagodi_dnya_pracivnikiv_sudu.html" style="color: #000000 !important;">
							Порошенко роздав нагороди з нагоди Дня працівників суду
						</a>
							<br /><span><strong>17.12.2015</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/120472-nacionalna_shkola_suddiv_ukraini_nagorodila_predstavnikiv_su.html" style="color: #000000 !important;">
							Національна школа суддів України нагородила представників судової влади (прізвища)						</a>
							<br /><span><strong>16.12.2015</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/120376-yak_svyatkuyut_cogo_roku_den_pracivnikiv_sudu.html" style="color: #000000 !important;">
							Як "святкують" цього року День працівників суду?						</a>
							<br /><span><span><a href="/ua/issue/498/">в„–50 (1244)</a></span>, <strong>12.12&mdash;18.12.2015</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/120445-privitannya_z_dnem_pracivnikiv_sudu.html" style="color: #000000 !important;">
							Привітання з Днем працівників суду						</a>
							<br /><span><strong>15.12.2015</strong></span></h3>
										</div>
								<div class="personality_article">
						<h3><a href="/ua/120434-viznacheno_peremozhciv_turniru_z_mini-futbolu_sered_sudiv.html" style="color: #000000 !important;">
							Визначено переможців турніру з міні-футболу серед судів						</a>
							<br /><span><strong>14.12.2015</strong></span></h3>
										</div>
			        
        
        <div class="more_list_news"><a href="javascript:void(0);" onclick="get_related_articles(this)" data-pagenum="0" data-id="127549" >Завантажити більше публікацій</a></div>
        
        
	</div>
	</div>
		<!--
<div class="col_text">
    <div id="n4p_31953">Loading...</div> 
</div>
    <script type="text/javascript" charset="utf-8"> 
      (function(d,s){ 
        var o=d.createElement(s); 
        o.async=true; 
        o.type="text/javascript"; 
        o.charset="utf-8"; 
        if (location.protocol == "https:") { 
          o.src= "https://js-ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        else { 
          o.src= "http://js.ua.redtram.com/n4p/0/31/ticker_31953.js" ; 
        } 
        var x=d.getElementsByTagName(s)[0] ; 
        x.parentNode.insertBefore(o,x) ; 
      })(document,"script"); 
</script>
-->
<div class="col_text comments_block">  

	<h3 class="comments_count_block">Коментарі		 
	</h3>

	<div class=" comments_stream " id="comments_stream">
		            <p class="no_comments_hint">До статті поки що не залишили жодного коментаря. Напишіть свій&nbsp;&mdash; 
                <a href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;">
                     і будьте першим!                </a>
            </p> 
                <div class="comment" id="comment_answer_0" style="display: none;">
        </div>
         
	</div>
	
<!--
	<div class="redtram">
	<iframe src="/html_ext/article_redtram_ua.php" class="double" style="border: none;" frameborder="0"></iframe>
	</div>
-->
    

	<input type="hidden" name="tmp_parent_id" id="tmp_parent_id" value="0" />
	<input type="hidden" name="tmp_parent_user_name" id="tmp_parent_user_name" value="" />
	<input type="hidden" name="tmp_article_id" id="tmp_article_id" value="127549" />

</div>


<!-- #################################################################################################################################### -->
	<div id="all_comments_article" style="position:relative;height: 50px;">
		
		<div style="width:100%;display:none" id="article_all_comments">
			<a href="/ua/comments/127549.html" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:left;">Читати всi</a>
		<a id="comments_block_add_comment" href="#" onclick="$('#tmp_parent_id').val(0); show_comment_form(); return false;" style="background:#e0e0e0; padding:2px 10px;font-size:10px;text-transform:uppercase;float:right;margin-right:20px;">Додати коментар</a>
		</div>
		
	</div>
<!-- #################################################################################################################################### -->


<div class="col_text">
<div class="frame">

<div id="article_informers" style="display: none;">
<div style="display: inline-block; width: 240px; overflow: hidden;">
<center>
<code>
   
  </code>

</div>
</center>
<p></p>
<div style="width: 200px; display: inline-block; overflow: hidden;">
<center>
<iframe src="/html_ext/article_sinoptik.php" style="width: 200px; height: 140px; border: none;" frameborder="0"></iframe>
</div>
</center>
<script type="text/javascript">
<!--
function article_informers_add() {
	$("#article_informers").css({'display':'block'});
}
-->
</script>
</div>
</div>

<div id="last_col" class="col_text">
<div class="frame">
</div>
</div>

</div>
<center>


<br /><br />





</div>
<!-- РљРѕРЅРµС† РІС‹РІРѕРґР° СЃРѕРґРµСЂР¶РёРјРѕРіРѕ СЃС‚Р°С‚СЊРё -->

</div>
	

<div class="banners">
</div>


<div class="footer_block">
<div class="actions_block">
<a href="/ua/print/127549.html" target="_blank" class="icon print" style="position: relative; z-index: 301;"></a><a href="#" class="icon email" onclick="show_email_link_form(127549); return false;" style="position: relative; z-index: 300;"></a>
	   <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,lj,gplus" style="width: 135px; height: 22px; position: relative; z-index: 201; top: 2px; float: right;"></div> 

    <!--<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>-->
    <script type="text/javascript">
		function init_yashare() {
			var headID = document.getElementsByTagName("head")[0];         
			var newScript = document.createElement('script');
			newScript.type = 'text/javascript';
			newScript.src = "//yandex.st/share/share.js";
			newScript.charset = 'utf-8';
			headID.appendChild(newScript);
		}
		$(window).bind("load", init_yashare);
	</script>
    
        <!--bigmir)net TOP 100-->
    <div style="display: inline; margin-top:4px;margin-right:15px; float: right;" id="icon_bigmir_block">
    </div>
    <script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
    	document.getElementById('icon_bigmir_block').innerHTML = '<table cellpadding="0" cellspacing="0" border="0" style="display:inline;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;line-height:10px;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:1px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>';
    }
    //-->
    </script>
	<script type="text/javascript" language="javascript"><!--
	function bigmir_register() {
		bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16901405,s:16901405,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
		for(var f=self;f!=f.parent;f=f.parent)bm.w++;
		try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
		else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
		try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
		try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
		r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
		bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
		//bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
		
		var headID = document.getElementsByTagName("head")[0];         
		var newScript = document.createElement('script');
		newScript.type = 'text/javascript';
		newScript.src = 'http://c.bigmir.net/?'+bs.join('&')+'';
		newScript.charset = 'windows-1251';
		headID.appendChild(newScript);
	}
	//bigmir_register();
	$(window).bind("load", bigmir_register);
    //-->
    </script>
    <!--<noscript>
    <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16901405&s16901405&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" style="margin-right:15px; float: right;" /></a>
    </noscript>-->
    <!--bigmir)net TOP 100-->
    	
</div>
</div>


</div>
		</div>

<div id="copyright">&copy; Закон і Бізнес. <a href="/ua/sitemap/">Мапа сайта</a>
<!-- &nbsp; Якщо ви помітили помилку, будь ласка, <a href="#" onclick="show_email_form(); return false;">напишіть нам про це</a>.-->
</div>

<noindex><div id="designer">Створено в <a href="http://www.babychstudio.com/" target="_blank">Студії Дмитра&nbsp;Бабича</a></div></noindex>



<div id="sidebar">

<dl class="languagesSwitch">
<dt class="languages">
<!----><a href="/ua/127549-u_vsu_nagorodili_pracivnikiv_aparatu.html">ua</a>&nbsp; |&nbsp; <a href="/ru/127549-u_vsu_nagorodili_pracivnikiv_aparatu.html">ru</a>

</dt>
</dl>

<dl class="searchField">
<dt>
<form action="/ua/search/" method="get">
<input type="text" name="q" />
<input type="image" src="/graphics/spacer.gif" class="icon_search" style="position: relative; top: 2px;" alt="Пошук" />
</form>
</dt>
</dl>

<dl class="sectionFeeds_new">
<dd id="sectionsContents" class="sectionsContents content_home">
<ol>
<li><a href="/ua/">Головне</a></li></ol>
</dd>
 

<dd id=" " class="content_news" >
	<ol>
					
			<li class="selected"><a style=" display: block; " href="/ua/news/">Новини</a></li>

			</ol>
</dd>

 

	<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/opinion/">Окрема думка</a></li>

					</ol>
	</dd>


		<!--<dd id=" " class="content_news" >
		<ol>
							
				<li><a href="/ua/courts/">Новини судів</a></li>

					</ol>
	</dd>-->



<dd id=" " class="content_news" >
	<ol>
	
			<li><a href="/ua/t6-sudova_reforma_-_2016_v_ukraini_vprovadzhennya_novini_statti.html">Судова реформа - 2016</a></li>

			    </ol>
</dd> 

<!---->
<dt id="sectionsHeader" style="border-bottom-style: none;" class="show_hide_title   " >
	
	Теми

	<span class="arrow"></span>
</dt>

<dd id="sectionsContents" class="sectionsContents content scroll-pane show_hide hide">

</dd>
</dl>

<dl class="helpers">
<dt class="personalities"><a href="/ua/personalities/">Персоналії</a></dt>
<dt class="photos"><a href="/ua/photos/">Фотобанк</a></dt>
<dt class="issues"><a href="/ua/issues/">Підшивка</a></dt>

		<dt class="account" id="menu_register"><a href="#" onclick="show_register_form(); return false;">Реєстрація</a></dt>
		<dt class="account" id="menu_login"><a href="#" onclick="show_login_form(); return false;">Вхід</a></dt>
			

<dt class="about"><a href="/ua/contacts/">Про нас</a><a href="mailto:inzib@optima.com.ua" onclick="show_email_form(); return false;" title="Зворотній зв&rsquo;язок"><img src="/graphics/spacer.gif" style="width: 16px; height: 13px; float: right; background: url(/graphics/icon_feedback.png) left top no-repeat;" alt="" /></a></dt>
<!--<dt class="shortcuts">Подписка</dt>-->
</dl>

</div>


</div>

<!-- Created at Dmytro Babych Studio  http://www.babychstudio.com/ -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20327986 = new Ya.Metrika({id:20327986,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20327986" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!--<script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script>
 
<script>
$(document).ready(function()
{
	VK.Widgets.Group("vk_groups", {mode: 0, width: "305", height: "185"}, 38771810);
});
</script>
-->
</body>
</html>
	

<div id="over"></div> <!-- display:none; -->
<ul id="flashmenu" style=" z-index:9999;height: 108px;line-height: 18px;border:1px solid #bdbdbd;"> 
	<img src="/graphics/triangle.png" style="position: absolute;top: -11px;left: 67px;" />
	<li lang="ua"class="copy" id="clipboard">Копіювати</li>
	<li class="comment" >Коментувати</li>
	<li class="error" >Повідомити про помилку</li> 
</ul> 

	